No aparece el mensaje de "Iniciando Windows 98" al inicio

Seleccione idioma Seleccione idioma
Id. de artículo: 178548 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Al iniciar Windows 98, no aparece el mensaje "Iniciando Windows 98" y no puede saber cuándo presionar la tecla CTRL para mostrar el menú Inicio de Windows 98.

Causa

El mensaje se quitó para agilizar el inicio de Windows 98.

Solución

Para mostrar el menú Inicio, presione y mantenga presionada la tecla CTRL cuando se inicia el equipo.

Nota: Si presione y mantenga presionada la tecla CTRL cuando se inicia el equipo, puede recibir un mensaje de error de teclado. Si es así, puede pasarlo por alto.

Estado

Este comportamiento es por diseño.

Más información

Si desea que el menú Inicio de Windows 98 aparezca siempre que inicie el equipo, siga estos pasos:
  1. Haga clic en <B>Inicio</B>, en <B>Ejecutar</B>, escriba el comando siguiente en el cuadro Abrir y, a continuación, haga clic en <B>Aceptar</B>:

    msconfig
  2. Haga clic en <B>Avanzado</B> dentro de la ficha General y, a continuación, active la casilla de verificación <B>Habilitar el menú Inicio</B>.
  3. Haga clic en Aceptar, haga clic en Aceptar y, a continuación, haga clic en Sí.

Propiedades

Id. de artículo: 178548 - Última revisión: lunes, 22 de enero de 2007 - Versión: 1.2
La información de este artículo se refiere a:
  • Microsoft Windows 98 Standard Edition
Palabras clave: 
kbmt kbprb kbui KB178548 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 178548

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com