Article ID: 178895 - Last Review: January 22, 2007 - Revision: 4.1 OLEXP: Cannot Change Text Format Using Outlook ExpressThis article was previously published under Q178895 On This PageSYMPTOMS
When you compose a new message with Outlook Express, you may be unable to
change the font style, size, or color.
CAUSE
This behavior can occur if either of the following conditions exists:
RESOLUTION
To change the format of the text when you compose a message, use one of
the following methods:
Turn off the Accessibility SettingsTo turn off the Accessibility settings, follow these steps:
Change the Sending FormatChange the sending format to Rich Text (HTML). To do so, follow these steps:
STATUS
This behavior is by design.
APPLIES TO
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