Windows 바탕 화면 업데이트 구성 요소 함께 종료를 컴퓨터가 응답하지 않는다

기술 자료 번역 기술 자료 번역
기술 자료: 178941 - 이 문서가 적용되는 제품 보기.
이 문서가 보관되었습니다. "그대로" 제공되었으며, 업데이트가 되지 않을 것입니다.
모두 확대 | 모두 축소

현상

Windows 바탕 화면 업데이트 구성 요소를 사용하여 Internet Explorer를 설치한 후 컴퓨터를 종료할 때 컴퓨터가 응답을 중지할 수 있습니다.

원인

Windows 바탕 화면 업데이트 구성 요소가 설치된 컴퓨터에서 매핑된 네트워크 드라이브에 있는 경우 이 문제가 발생할 수 있습니다.

해결 방법

이 문제는 Internet Explorer 4.01 서비스 팩 1 이상 발생합니다. Internet Explorer 4.01 서비스 팩 1 구하려면 다음 Microsoft 웹 사이트를 방문하십시오.
http://www.microsoft.com/ie/
이 문제를 해결하려면 네트워크 드라이브 매핑을 삭제하십시오. 이렇게 하려면 다음과 같이 하십시오.
  1. 바탕 화면에서 내 컴퓨터를 두 번 누릅니다.
  2. 네트워크 드라이브 중 하나를 마우스 오른쪽 단추로 클릭한 다음 연결 끊기를 클릭하십시오.
  3. 각 네트워크 드라이브에 대해 1 - 2단계를 반복하십시오.
Windows 바탕 화면 업데이트 구성 요소를 제거하여 이 문제를 해결하려면 작업할 수도 있습니다. 이렇게 하려면 다음과 같이 하십시오.
  1. 시작을 누르고 설정을 가리킨 다음 제어판을 누릅니다.
  2. 프로그램 추가/제거를 두 번, 설치된 프로그램 목록에서 Internet Explorer 4.0 클릭한 다음 추가/제거를 누릅니다.
  3. "유지 Internet Explorer 4.0 웹 브라우저 있지만 Windows 바탕 화면 업데이트 구성 요소 제거"를 클릭하고 확인을 누릅니다.

추가 정보

이 문제는 공유 네트워크 드라이브에서 Microsoft Outlook 98 설치 및 Internet Explorer 4.01 버전보다 이전 버전의 사용자 컴퓨터에 설치된 경우 발생할 수 있습니다. Outlook 98 이전 버전의 Internet Internet Explorer 4.01 함께 자동으로 업그레이드합니다.

Windows 95 아래로 종료 문제를 해결하는 방법에 대한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
145926Windows 95 종료 문제를 해결하는 방법

136651"잠시 기다려 주십시오... 동안" 후 종료 응답하지 않는다 화면

속성

기술 자료: 178941 - 마지막 검토: 2014년 2월 4일 화요일 - 수정: 3.3
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Internet Explorer 1.0
  • Microsoft Internet Explorer 2.0
  • Microsoft Internet Explorer 3.0
  • Microsoft Internet Explorer 3.01
  • Microsoft Internet Explorer 3.02
  • Microsoft Internet Explorer 4.0 128-Bit Edition
  • Microsoft Internet Explorer 4.01 128-Bit Edition
  • Microsoft Internet Explorer 5.0
  • Microsoft Internet Explorer 5.01
  • Microsoft Internet Explorer 5.5
  • Microsoft Internet Explorer 3.2
  • Microsoft Internet Explorer 4.0 128-Bit Edition
키워드:?
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbenv kbprb KB178941 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com