WD: Comment faire pour créer autre première page en-têtes et pieds de page

Traductions disponibles Traductions disponibles
Numéro d'article: 179223 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Sommaire

Résumé

Cet article décrit comment créer différents en-têtes et pieds de page pour la première page d'un document ou d'un document.

Plus d'informations

Les en-têtes et pieds de page sont section mise en forme du niveau. Cela simplement signifie que les en-têtes et pieds de page peuvent être différents dans chaque section d'un document. Ainsi, un moyen de modifier les en-têtes et pieds de page dans une partie d'un document consiste à insérer un saut de section, création d'une nouvelle section avec ses propres en-têtes et pieds de page.

Toutefois, il est préférable fréquemment un en-tête et pied de page différents pour simplement la première page d'un document ou d'une section. Par conséquent, Microsoft Word fournit un spécial la première page en-tête et pied de page. Cela réduit le nombre de sections nécessaires dans un document.

Création d'un premier en-tête ou pied de page

Pour créer un en-tête ou un pied de page différent pour la première page d'un document ou d'une section, procédez comme suit :

  1. Placez le point d'insertion (curseur clignotant qui indique l'endroit où le texte sera affiché lorsque vous tapez) sur la première page du document ou de la section, puis cliquez sur en-tête et pied de page dans le menu Affichage.
  2. Dans la barre d'outils en-tête et pied de page, cliquez sur le bouton de mise en page du document.
  3. Cliquez sur l'onglet Disposition.
  4. Sous en-têtes pieds de page et, pour la première page différente de sélectionner la case à cocher. S'il existe plusieurs sections dans le document, assurez-vous qu'appliquer à est définie sur document entier, ce point suivante ou la section, selon le cas, puis cliquez sur OK.
  5. Si nécessaire, cliquez sur les boutons Afficher suivant ou précédent pour déplacer vers le premier en-tête ou premier pied de page du document ou de la section. Les mots «Premier en-tête» ou «Premier pied de page» apparaîtra dans le coin supérieur gauche de la zone en-tête ou pied de page en pointillés.

    Remarque : Les boutons Afficher suivant, précédent et «Commutateur entre en-tête et pied» dans la barre d'outils en-tête et pied de page permettent de visualiser tous les en-têtes et pieds de page dans le document sans avoir à fermer la boîte d'en-tête et pied de page pour vous déplacer dans le document. S'il existe plusieurs sections dans le document, le numéro de section apparaîtra sur la ligne en pointillés après le mot «En-tête».

    Exemple : Premier en-tête - section 2

    L'en-tête de la première page s'applique uniquement à la première page de cette section ou le document. L'en-tête s'applique à toutes les pages restantes dans la section ou le document. S'il n'y a aucun en-tête de première page, en-tête s'applique à la section entière ou un document. (Les en-têtes et impaires et les pieds de page sont traitées plus loin dans cet article.)
  6. Créez l'en-tête ou le pied de page que doit apparaître sur la première page en tapant dans la zone premier en-tête ou premier pied. Si vous ne souhaitez pas que d'un en-tête ou un pied de page sur la première page, laissez la zone de l'en-tête ou le pied de page vide.

    Conseil : Vous pouvez taper plusieurs retours chariot pour créer un en-tête vide grand sur la première page, de laisser de l'espace pour une tête de lettre pré-imprimé.
  7. Cliquez sur les boutons Afficher suivant et «Commutateur entre en-tête et pied» pour passer à l'en-tête (non-first page) ou un pied de page dans le document ou une section. Les mots «En-tête» ou «Pied de page» apparaîtra dans le coin supérieur gauche de la zone en-tête ou pied de page en pointillés.
  8. Créez l'en-tête ou le pied de page que vous souhaitez voir apparaître dans le reste du document ou de la section. Si vous ne souhaitez pas que d'un en-tête ou un pied de page dans le reste du document ou de la section, laissez la zone de l'en-tête ou le pied de page vide.
  9. Pour revenir au document, cliquez sur le bouton Fermer dans la barre d'outils en-tête et pied de page.

Création d'une nouvelle section dans un document

Pour créer une nouvelle section dans un document, procédez comme suit :

  1. Placez le point d'insertion dans le document où doit commencer la nouvelle section.
  2. Dans le menu Insertion, cliquez sur saut.
  3. Sous Saut de section, cliquez sur Page suivante.

    Conseil : Lors de la création de sauts de section afin de modifier les en-têtes et pieds de page, utilisez un saut de section qui crée également une nouvelle page, tels que Page suivante, Page paire ou Page impaire.
  4. Cliquez sur OK.

Création d'une nouvelle section dans un Document Word 2001

Pour créer une nouvelle section dans un document Word 2001, procédez comme suit :
  1. Placez le point d'insertion dans le document où doit commencer la nouvelle section.
  2. Dans le menu Insertion, pointez sur saut et puis cliquez sur Saut de section (page suivante).

    Conseil : lors de la création de sauts de section afin de modifier les en-têtes et pieds de page, utilisez un saut de section qui crée également une nouvelle page, tels que Page suivante, Page paire ou Page impaire.
  3. Cliquez sur OK.

Références

Pour plus d'informations sur les en-têtes et pieds de page, cliquez sur le Compagnon Office, tapez Word, cliquez sur Rechercher et puis cliquez sur en-têtes et pieds de page pour afficher la rubrique.

Remarque : si le Compagnon est masqué, cliquez sur le bouton Compagnon Office dans la barre d'outils standard. Si l'aide de Microsoft n'est pas installée sur votre ordinateur, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
179216OFF98 : Comment utiliser le programme Microsoft Office Installer
Pour plus d'informations sur les sauts de section, cliquez sur le Compagnon Office, tapez Word, cliquez sur Rechercher et cliquez sur sauts de section pour afficher la rubrique.

Remarque : si le Compagnon est masqué, cliquez sur le bouton Compagnon Office dans la barre d'outils standard. Si l'aide de Microsoft n'est pas installée sur votre ordinateur, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
179216OFF98 : Comment utiliser le programme Microsoft Office Installer
Pour plus d'informations sur les en-têtes et pieds de page dans d'autres versions de Word, cliquez sur les numéros ci-dessous pour afficher les articles correspondants dans la base de connaissances Microsoft :
172180WD: Les informations générales sur les en-têtes et pieds de page
109681WD: Création de modèle avec la première page ou irrégulière/même en-tête/pied de page
275147OFF2001 : Comment utiliser le programme Microsoft Office Installer

Propriétés

Numéro d'article: 179223 - Dernière mise à jour: lundi 22 janvier 2007 - Version: 1.1
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Word 98 for Macintosh
  • Microsoft Word 2001 pour Mac
Mots-clés : 
kbmt kbfaq kbinfo KB179223 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 179223
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
Exclusion de responsabilité concernant les contenus obsolètes dans la Base de connaissances
Cet article concerne des produits pour lesquels Microsoft n'offre plus de support. Il est par conséquent fourni « en l'état » et ne sera plus mis à jour.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com