Cómo cambiar el formato predeterminado para Word para Mac

Seleccione idioma Seleccione idioma
Id. de artículo: 179596 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Resumen

En este artículo se describe cómo cambiar el formato predeterminado en Microsoft Word para Mac. Hay muchos lugares de cambiar el funcionamiento de Word o aparecen sus documentos. En este artículo se ocupa de los valores predeterminados más básicos de los documentos de apariencia general y la forma de realizar los cambios que se aplican a todos los documentos futuros basados en la plantilla Normal.

Más información

Con el propósito de este artículo, todos los procedimientos que se inicie con el punto de inserción (la barra intermitente que indica dónde aparecerán los caracteres) en un documento en blanco no guardado; sin embargo, estos cambios pueden realizarse en cualquier documento en cualquier momento.

Para obtener más información acerca de las plantillas, haga clic en el Ayudante, escriba ¿Qué es una plantilla en el área de consulta del Ayudante de Office y, a continuación, haga clic en Buscar . También puede escribir esta pregunta en la Ayuda de Word si prefiere no activar el Ayudante de Office.

Nota IIf el Ayudante está oculto, haga clic en el botón Ayudante de Office en la barra de herramientas estándar. También puede tener acceso a los Ayudante de Office y Ayuda de Word en el menú Ayuda. Si Word Ayuda no está instalado en su equipo, consulte en contacto con los artículos siguientes en Microsoft Knowledge Base:
871018Léame de Microsoft Office 2004 para Mac instalación
311939MacOFFX: Cómo instalar Office v. X para Mac OS X (10.1)
275147OFF2001: Cómo utilizar el programa instalador de Microsoft Office
179216OFF98: Cómo utilizar el programa instalador de Microsoft Office


Sugerencia: Los procedimientos siguientes cambian el formato para todos los futuros documentos (nuevos). Sin embargo a veces quizás sólo desee hacer cambios temporales para un determinado tipo de documento, que quizás se crea con bastante frecuencia. En ese caso, en lugar de cambiar los valores predeterminados, se debe crear una plantilla que se se valor preestablecido el formato deseado en los documentos nuevos creados con esa plantilla.

Para cambiar permanentemente el formato de todos los documentos nuevos utilizar los procedimientos siguientes.

Formato de fuente

Para cambiar las características de fuente predeterminado, siga estos pasos:

  1. En el menú Formato, haga clic en fuente.
  2. Realizar todos los cambios que desee en el cuadro de diálogo fuente.
  3. Haga clic en predeterminado.
  4. Cuando se le pregunte siguiente, haga clic en Sí:

    ¿Desea cambiar la fuente predeterminada a < lista de cambios >? Este cambio afectará a todos los documentos nuevos basados en la plantilla NORMAL.
  5. Mantenga presionada la tecla MAYÚS mientras hace clic en el menú archivo y haga clic en Guardar todo.

    Word no le pedirá que guarde los cambios en Normal.dot a menos que tiene la opción "Preguntar para guardar la plantilla Normal" seleccionado en la ficha Guardar del cuadro de diálogo Opciones (en el menú Herramientas, haga clic en Opciones).

Márgenes, tamaño de página, orientación de página, etc.).

Para cambiar las características de página predeterminado, siga estos pasos:

  1. En el menú Formato, haga clic en documento.
  2. Realizar todos los cambios que desee en el cuadro de diálogo documento.
  3. Haga clic en predeterminado.
  4. Cuando se le pregunte siguiente, haga clic en Sí:

    ¿Desea cambiar la configuración predeterminada para el diseño del documento?
  5. Mantenga presionada la tecla MAYÚS mientras hace clic en el menú archivo y haga clic en Guardar todo.

    Word no le pedirá que guarde los cambios en Normal.dot a menos que tiene la opción "Preguntar para guardar la plantilla Normal" seleccionado en la ficha Guardar del cuadro de diálogo Opciones (en el menú Herramientas, haga clic en Opciones).

Idioma

Para cambiar el idioma predeterminado del documento en Word 2001, en Word X y en Word 2004, siga estos pasos:
  1. En el menú Herramientas , seleccione el idioma .
  2. En el cuadro de diálogo idioma , haga clic en el idioma que desee en la lista Marcar texto seleccionado como .
  3. Haga clic en predeterminado .
  4. Cuando se le pregunte si con la pregunta de si desea cambiar el idioma predeterminado, haga clic en .
  5. Mantenga presionada la tecla MAYÚS mientras haga clic en el menú archivo y, a continuación, haga clic en Guardar todo .

    Word no le pedirá que guarde los cambios en la plantilla Normal.dot a menos que haya seleccionado la opción de interfaz para Save Normal plantilla en la ficha Guardar del cuadro de diálogo Opciones . Para ver el cuadro de diálogo Opciones , haga clic en Opciones en el menú Herramientas .

Para cambiar el idioma predeterminado del documento en Word 98, siga estos pasos:
  1. En el menú Herramientas, en idioma, haga clic en Definir idioma.
  2. Haga clic para seleccionar el idioma deseado en la lista Marcar selección como texto en el cuadro de diálogo idioma.
  3. Haga clic en predeterminado.
  4. Cuando se le pregunte siguiente, haga clic en Sí:

    ¿Desea cambiar el idioma predeterminado a < idioma seleccionado >? Este cambio afectará a todos los documentos nuevos basados en la plantilla NORMAL.
  5. Mantenga presionada la tecla MAYÚS mientras hace clic en el menú archivo y haga clic en Guardar todo.

    Word no le pedirá que guarde los cambios en Normal.dot a menos que tiene la opción "Preguntar para guardar la plantilla Normal" seleccionado en la ficha Guardar del cuadro de diálogo Opciones (en el menú Herramientas, haga clic en Opciones).

Referencias

Para obtener más información, visite los siguientes sitios Web de Microsoft (pueden estar en inglés):
http://www.microsoft.com/mac/default.mspx
Para obtener más información acerca de los valores de configuración predeterminados, haga clic en el Ayudante, escriba ¿Cómo cambio el formato predeterminado en el área de consulta del Ayudante de Office y, a continuación, haga clic en Buscar . También puede escribir esta pregunta en la Ayuda de Word si prefiere no activar el Ayudante de Office.

Propiedades

Id. de artículo: 179596 - Última revisión: lunes, 22 de enero de 2007 - Versión: 2.4
La información de este artículo se refiere a:
  • Microsoft Word 2004 for Mac
  • Microsoft Word 2001 para Macintosh
  • Microsoft Word X para Macintosh
  • Microsoft Word 98 para Macintosh
Palabras clave: 
kbmt kbinfo KB179596 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 179596

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com