Como alterar a formatação para o Word para Mac padrão

Traduções deste artigo Traduções deste artigo
ID do artigo: 179596 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Este artigo descreve como alterar a formatação padrão no Microsoft Word para Mac. Há muitos locais para alterar a maneira como Word funciona ou seus documentos são exibidos. Este artigo lida com os padrões mais básicos para os documentos aparência geral e a maneira para fazer as alterações se aplicam a todos os documentos futuros com base no modelo Normal.

Mais Informações

O objetivo de neste artigo, todos os procedimentos iniciar com o ponto de inserção (a barra piscando que indica onde aparecerá caracteres digitados) em um documento em branco que não foram salvo; Entretanto, essas alterações podem ser feitas a qualquer momento em qualquer documento.

Para obter mais informações sobre modelos, clique no Assistente do Office, digite o que é um modelo na área de consulta do Assistente do Office e, em seguida, clique em Pesquisar . Você também pode digitar essa pergunta em Ajuda do Word se você preferir não ativar o Assistente do Office.

Observação IIf o Assistente estiver oculto, clique no botão Assistente do Office na barra de ferramentas padrão. Você também pode acessar os Assistente do Office e Ajuda do Word no menu ' Ajuda '. Se o Word ajuda não estiver instalado no seu computador, consulte os seguintes artigos na Base de dados de Conhecimento da Microsoft:
871018Microsoft Office 2004 para Mac instalação Read Me
311939MacOFFX: Como instalar o Office v. X para Mac OS X (10.1)
275147OFF2001: Como usar o programa Microsoft Office Installer
179216OFF98: Como usar o programa Microsoft Office Installer


Dica: Os procedimentos a seguir alteram a formatação para todos os futuros documentos (novo). Entretanto às vezes, é aconselhável somente fazer alterações temporárias para um determinado tipo de documento, que talvez é criado com bastante freqüência. Nesse caso, em vez de alterar os padrões, um modelo deve ser criado que será predefinição a formatação desejada em qualquer documento novo que é criado usando esse modelo.

Para alterar permanentemente a formatação de todos os novos documentos use os seguintes procedimentos.

Formatação de fonte

Para alterar as características de fonte padrão, execute estas etapas:

  1. No menu Formatar, clique em fonte.
  2. Faça todas as alterações desejadas na caixa de diálogo fonte.
  3. Clique em padrão.
  4. Quando solicitado com o seguinte, clique Sim:

    Você deseja alterar a fonte padrão para < lista de alterações >? Essa alteração afetará todos os documentos novos baseados no modelo NORMAL.
  5. Mantenha pressionada a tecla SHIFT enquanto clica no menu Arquivo e clique em Salvar tudo.

    O Word não solicitará que você salvar as alterações para o normal.dot, a menos que você tenha a opção "Solicitar para salvar Normal.dot" selecionada na guia Salvar da caixa de diálogo Preferências de (no menu Ferramentas, clique em Preferências).

As margens, margem, etc., orientação da página.

Para alterar as características de página padrão, execute estas etapas:

  1. No menu Formatar, clique em documento.
  2. Faça todas as alterações desejadas na caixa de diálogo de documento.
  3. Clique em padrão.
  4. Quando solicitado com o seguinte, clique Sim:

    Você deseja alterar as configurações padrão para o layout do documento?
  5. Mantenha pressionada a tecla SHIFT enquanto clica no menu Arquivo e clique em Salvar tudo.

    O Word não solicitará que você salvar as alterações para o normal.dot, a menos que você tenha a opção "Solicitar para salvar Normal.dot" selecionada na guia Salvar da caixa de diálogo Preferências de (no menu Ferramentas, clique em Preferências).

Idioma

Para alterar o idioma de documento padrão no Word 2001, no Word X e no Word 2004, execute as seguintes etapas:
  1. No menu Ferramentas , selecione o idioma .
  2. Na caixa de diálogo idioma , clique no idioma que deseja na lista de Marcar texto selecionado como .
  3. Clique em padrão .
  4. Quando você for solicitado com a pergunta se você deseja alterar o idioma padrão, clique em Sim .
  5. Mantenha pressionada a tecla SHIFT enquanto você clique no menu arquivo e em seguida, clique em Salvar tudo .

    O Word não solicitará para salvar as alterações para o normal.dot a menos que você tenha selecionado a opção Avisar para salvar Normal modelo na guia Salvar da caixa de diálogo Preferências de. Para exibir a caixa de diálogo Preferências , clique em Preferências no menu Ferramentas .

Para alterar o idioma do documento padrão no Word 98, execute as seguintes etapas:
  1. No menu Ferramentas, em idioma, clique em Definir idioma.
  2. Clique para selecionar o idioma desejado na lista em Marcar itens selecionados texto as como na caixa de diálogo idioma.
  3. Clique em padrão.
  4. Quando solicitado com o seguinte, clique Sim:

    Você deseja alterar o idioma padrão para < idioma selecionado >? Essa alteração afetará todos os documentos novos baseados no modelo NORMAL.
  5. Mantenha pressionada a tecla SHIFT enquanto clica no menu Arquivo e clique em Salvar tudo.

    O Word não solicitará que você salvar as alterações para o normal.dot, a menos que você tenha a opção "Solicitar para salvar Normal.dot" selecionada na guia Salvar da caixa de diálogo Preferências de (no menu Ferramentas, clique em Preferências).

Referências

Para obter mais informações, visite os seguintes sites:
http://www.microsoft.com/mac/default.mspx
Para obter mais informações sobre padrões de configuração, clique no Assistente do Office, digite como alterar o formato padrão na área de consulta do Assistente do Office e, em seguida, clique em Pesquisar . Você também pode digitar essa pergunta em Ajuda do Word se você preferir não ativar o Assistente do Office.

Propriedades

ID do artigo: 179596 - Última revisão: segunda-feira, 22 de janeiro de 2007 - Revisão: 2.4
A informação contida neste artigo aplica-se a:
  • Microsoft Word 2004 for Mac
  • Microsoft Word 2001 para Mac
  • Microsoft Word X para Macintosh
  • Microsoft Word 98 para Macintosh
Palavras-chave: 
kbmt kbinfo KB179596 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 179596

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com