Varsayılan için Mac için Word biçimlendirmesini değiştirme

Makale çevirileri Makale çevirileri
Makale numarası: 179596 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Bu Sayfada

Özet

Bu makale varsayılan Mac için Microsoft Word'de biçimlendirmesini değiştirmek için Word çalışma biçimini değiştirmek için çok sayıda yer vardır veya belgelerinizi görünür. Bu makalede en temel varsayılanlar belgeler için işler genel görünümünü ve değişiklik Normal şablonu temel alan tüm gelecekteki belgeler için geçerli bir yol.

Daha fazla bilgi

Bu makalenin amacına tüm yordamlar, kaydedilmemiş bir boş belge içinde ekleme noktası (yazılan karakterlerin görüneceği yeri gösteren yanıp sönen çubuk) başlatın; ancak, bu herhangi bir anda herhangi bir belgede değişiklik yapılabilir.

Şablonları hakkında daha fazla bilgi için Office Yardımcısı'nı tıklatın, Office Yardımcısı'nın sorgu alanında şablon nedir ' nı yazın ve sonra Ara ' yı tıklatın. Office Yardımcısı'nı üzerinde kapatmak isterseniz Word Yardımı içinde bu soruyu da yazabilirsiniz.

Not ııf yardımcıyı gizlenir, Office Yardımcısı standart araç çubuğu düğmesini tıklatın. Yardım menüsünden Yard?mc?s? hem Word Yardımı'na da erişebilirsiniz. Word Yardım, bilgisayarınızda yüklü değilse, Microsoft Knowledge Base'deki aşağıdaki makalelerine bakın:
871018Microsoft Office 2004, Mac yükleme beni oku
311939MacOFFX: Nasıl Office v. X for Mac OS X (10.1) yüklenir.
275147OFF2001: Microsoft Office yükleyici program nasıl
179216OFF98: Microsoft Office yükleyici program nasıl


IPUCU: Aşağıdaki yordamlar, gelecekteki tüm (yeni) belgeler için biçimlendirmeyi değiştirin. Ancak bazen yalnızca belirli türde bir belge, belki de oldukça sık oluşturulan bir geçici değişiklikler yapmak isteyebilirsiniz. Bu durumda, varsayılan ayarları değiştirmek yerine, bir şablon biçimlendirme önceden belirlenmiş ayar, bu şablon kullanılarak oluşturulan tüm yeni belgelerde istenen, oluşturulmalıdır.

Kalıcı olarak değiştirmek için tüm yeni belgeler için biçimlendirmeyi kullanmak aşağıdaki yordamlar.

Yazı tipi biçimlendirme

Varsayılan yazı tipi özelliklerini değiştirmek için <a0></a0>, aşağıdaki adımları izleyin:

  1. Biçim menüsünde yazı tipini tıklatın.
  2. Istediğiniz değişiklikleri tüm yazı tipi</a1> iletişim kutusunda yapın.
  3. Varsayılan'ı tıklatın.
  4. Evet, aşağıdaki tıklatmayla istendiğinde:

    Varsayılan yazı tipini < değişiklikler listesine > değiştirmek istiyor musunuz? Bu değişiklik NORMAL şablonunu temel alan tüm yeni belgeleri etkileyecek.
  5. Dosya menüsünde SHıFT tuşunu basılı tutarak ve tümünü tıklatın.

    Word, değişiklikleri "Normal şablonuna kaydetmek için ileti" için <a0>Tercihler</a0> iletişim kutusunun Kaydet sekmesindeki seçili seçenek yoksa için normal.dot kaydetmeye sormaz (Araçlar) menüsünde, Tercihler'i tıklatın).

Kenar boşlukları, sayfa boyutu, Kağıt yönünü, Etc.

Varsayılan sayfa özelliklerini değiştirmek için <a0></a0>, aşağıdaki adımları izleyin:

  1. Biçim menüsünden Belge'yi tıklatın.
  2. Istediğiniz değişiklikleri tüm belge iletişim kutusunda yapın.
  3. Varsayılan'ı tıklatın.
  4. Evet, aşağıdaki tıklatmayla istendiğinde:

    Belge düzeniniz için varsayılan ayarları değiştirmek istiyor musunuz?
  5. Dosya menüsünde SHıFT tuşunu basılı tutarak ve tümünü tıklatın.

    Word, değişiklikleri "Normal şablonuna kaydetmek için ileti" için <a0>Tercihler</a0> iletişim kutusunun Kaydet sekmesindeki seçili seçenek yoksa için normal.dot kaydetmeye sormaz (Araçlar) menüsünde, Tercihler'i tıklatın).

Dil

Dil Word 2001, Word X ve Word 2004, varsayılan belgeyi değiştirmek için şu adımları izleyin:
  1. Araçlar menüsünde, dili seçin.
  2. Dil iletişim kutusunda, Seçilen metnin dili listesinde istediğiniz dili tıklatın.
  3. Varsayılan ' ı tıklatın.
  4. Varsayılan dilini değiştirmek isteyip istmediğiniz sorulduğunda, Evet ' i tıklatın.
  5. Dosya menüsünü tıklatın ve sonra da Tümünü Kaydet'i tıklatın, ÜST KRKT tuşunu basılı tutun.

    Word, tercihleri iletişim kutusunun Kaydet sekmesindeki istemi Kaydet Normal şablonuna seçeneği seçmediyseniz, için normal.dot değişiklikleri kaydetmek için sormaz. Tercihler iletişim kutusunu görüntülemek için <a0></a0>, Araçlar menüsünde Tercihler ' i tıklatın.

Word 98'de varsay?lan belge dilini de?i?tirmek için <a0></a0>, aşağıdaki adımları izleyin:
  1. Araçlar menüsünde, dil altında Dil Ayarla'yı tıklatın.
  2. Işareti seçili altındaki listeden istediğiniz dili seçmek için tıklatın metin farklı dil</a0> iletişim kutusunda.
  3. Varsayılan'ı tıklatın.
  4. Evet, aşağıdaki tıklatmayla istendiğinde:

    <Seçili dil için > varsayılan dilini değiştirmek istiyor musunuz? Bu değişiklik NORMAL şablonunu temel alan tüm yeni belgeleri etkileyecek.
  5. Dosya menüsünde SHıFT tuşunu basılı tutarak ve tümünü tıklatın.

    Word, değişiklikleri "Normal şablonuna kaydetmek için ileti" için <a0>Tercihler</a0> iletişim kutusunun Kaydet sekmesindeki seçili seçenek yoksa için normal.dot kaydetmeye sormaz (Araçlar) menüsünde, Tercihler'i tıklatın).

Referanslar

Daha fazla bilgi için aşağıdaki Microsoft Web sitelerini ziyaret edin:
http://www.microsoft.com/mac/default.mspx
Ayarı varsayılan ayarları hakkında daha fazla bilgi için Office Yardımcısı'nı tıklatın, Office Yardımcısı'nın sorgu alanında nasıl değiştirebilirim varsayılan biçimi'nı yazın ve Ara ' yı tıklatın. Office Yardımcısı'nı üzerinde kapatmak isterseniz bu soruyu Word Yardım da yazabilirsiniz.

Özellikler

Makale numarası: 179596 - Last Review: 22 Ocak 2007 Pazartesi - Gözden geçirme: 2.4
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Office Word 2004 for Mac
  • Microsoft Word 2001 for Mac
  • Microsoft Word X for Macintosh
  • Microsoft Word 98 for Macintosh
Anahtar Kelimeler: 
kbmt kbinfo KB179596 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:179596

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com