Select the product you need help with
Aparecen mensajes de error de MAPI al importar o exportar mensajesId. de artículo: 179637 - Ver los productos a los que se aplica este artículo En esta páginaSíntomas
Cuando intenta importar mensajes a Outlook Express, puede recibir el siguiente mensaje de error:
Los mensajes no se pueden importar desde el cliente MAPI. Error.
No se puede realizar la exportación. Error al inicializar MAPI.
Causa
Este comportamiento puede producirse cuando se cumple cualquiera de las condiciones siguientes:
Solución
Para resolver este problema, emplee los métodos que se describen en esta sección en el orden en que aparecen.
Volver a instalar Outlook temporalmenteSi está importando correo desde Outlook a Outlook Express, pero ha quitado Outlook de su equipo, reinstálelo y vuelva a intentar importar el correo.Cambiar la configuración de MAPIConfigure Outlook Express para que no sea el cliente predeterminado de MAPI simple antes de importar los elementos de correo. Para ello, siga estos pasos:
178077
(http://support.microsoft.com/kb/178077/
)
Establecer Outlook Express como cliente MAPI Simple predeterminado
Propiedades | Seleccione idioma
|


Volver al principio








