WD: General Information About Master Documents

Article translations Article translations
Article ID: 180142 - View products that this article applies to.
This article was previously published under Q180142
Expand all | Collapse all

On This Page

SUMMARY

This article describes what a master document is, the advantages of a master document, how to create one, how to work with master documents and their sub-documents, and how to print a master document.

NOTE: Most of the information in this article is contained at various places within Microsoft Word Help; however that information has been compiled in this article for an easy reference tool.

MORE INFORMATION

OVERVIEW OF THE MASTER DOCUMENT FEATURE

What Is a Master Document?

A master document is a container for pointers to individual documents called subdocuments. Within the master document, the subdocuments appear to be one long document; but in reality, they are individual documents.

A master document helps you to organize and to maintain the multiple subdocuments as a long document. With a master document, you can work either with the entire long document or with any individual subdocument. Any Word Document can be a master document or a subdocument.

You can work individually in a master document (a long document) that you create yourself, or you can work with others within a workgroup to create and to revise subdocuments of the master document at the same time.

Advantages of Using Master Documents

Working with a master document instead of individual Word document makes it easier to:
  • Move quickly to a location within multiple documents.
  • Reorganize multiple documents simply by moving headings.
  • See the latest changes to multiple documents without having to open a series of individual files.
  • Create different arrangements of subdocuments; for example, sorted by author or by chapter.
  • Create cross-references among multiple documents.
  • Compile indexes, tables of contents, and similar lists for multiple documents.
  • Print multiple documents without having to open a series of individual files.
  • Do all of the editing in subdocuments, outside of the master document, so that the entire master document does not have to be open, thus saving resources. Plus, this allows multiple users to work on different portions of the master document at the same time.
A master document handles the organizational details for you. You don't have to assemble files or keep track of the file name or location of each subdocument to create a long document. For example, in a workgroup, one person can set up a master document and subdocuments on a server. Individuals who work on the project need to know only where the master document is stored; they can open and work on any subdocument (individual document) by opening the master document.

CREATING A MASTER DOCUMENT

Setting Up a Master Document

You can set up a master document by doing any of the following:
  • Creating a new master document "from scratch" when you begin a long document.
  • Converting an existing document into a master document.
  • Combining existing documents to create a new master document.
Regardless of which method you use to create master document, you work in master document view, which is a special type of outline view, to create, add, and arrange subdocuments. The Outlining and Master Document toolbars appear in master document view so that you can create, promote, and demote headings; expand and collapse body text; and work with subdocuments.

The total size of a master document and its subdocuments cannot exceed 32 megabytes (MB).

In Microsoft Windows 3.x using Word 6.x, the number of subdocuments in a master document is limited by available file handles. The number of file handles will vary based on the amount of contiguous memory that is available. For example, the number of available file handles will be affected by how much physical RAM you have installed on your system, the number and behavior of other applications in memory, and how much memory you have allocated to Word. When the system can no longer expand into memory, it can no longer create file handles.

On the Macintosh, system memory starts at the lower addresses and fills upward. Well-behaved applications start at the highest addresses and fill downward. As long as there is free memory at the lower address space between these two areas, the system can expand into this area. When it can no longer expand into this area, either because it bumps into another application's memory or because another application loads into memory immediately above the system memory, the system will not be able to create file handles.

For additional information, please see the following articles in the Microsoft Knowledge Base:
131843 WD6X: "Too Many Subdocuments Open" in a MacWord Master Document

113908 Troubleshooting Guide: Master Document Error Messages
In Microsoft Windows 95, Microsoft Windows 98, Microsoft Windows NT, or Microsoft Windows 2000, the maximum number of subdocuments allowed in a master document depends on the number of files you have open, the size of the files you have open, the number of programs you are running, the amount of computer memory, the operating system you are using, and other system configurations. If you reach this limit when you save the master document, Word can't save your documents. To work around this problem, you can do one of the following:
  • Cancel saving the master document, close other programs, and then try saving again.
  • Convert some of the subdocuments into master document text, and then save the master document. For more information, see "To convert a subdocument into part of the master document" later in this article.
  • Remove the subdocuments from the master document, and then save the master document. For more information, see "To remove a subdocument and its contents from a master document" later in this article. You can then print the subdocuments individually or copy the text from the subdocuments into a regular Word document. You can also use an INCLUDETEXT field to insert the contents of one subdocument into another. Or you can use the Office Binder to combine and organize related subdocuments.

About Subdocuments and Heading Styles

Word looks for the built-in heading styles (Heading 1 through Heading 9) when it creates subdocuments. As you set up a master document, make sure you use these built-in styles to create headings. If you use the Promote and Demote buttons on the Outlining toolbar, Word automatically applies the built-in heading styles.

You can also use the Style box on the formatting toolbar to apply a built-in heading style to the paragraph.

As you organize the headings, decide which heading level will mark the beginning of each subdocument. For example, you might want to use a Heading 1 for the title of the entire document and keep that text as part of the master document instead of including it in any of the subdocuments. You could then use a Heading 2 wherever you want to start a new subdocument.

Creating a Master Document from Scratch

To create a master document from scratch, follow these steps:
  1. Open a new document.
  2. On the View menu, click Master Document.

    NOTE: The Outlining and Master Document toolbars appear.
  3. Type an outline for the master document, using the buttons on the Outlining toolbar to create, promote, and demote headings. Pick a heading level to mark the beginning of each subdocument.

    For example, type the following information into a new document in Master Document view.
         Type this outline:                Using this style:
    
       The Solar System                 Set style to Heading 1:
          Mercury                       Set style to Heading 2:
             Geology                    Set style to Heading 3:
             Atmosphere                 Set style to Heading 3:
          Venus                         Set style to Heading 2:
             Geology                    Set style to Heading 3:
             Atmosphere                 Set style to Heading 3:
          Earth                         Set style to Heading 2:
             Geology                    Set style to Heading 3:
             Atmosphere                 Set style to Heading 3:
             Moons                      Set style to Heading 3:
    							
    NOTE: Heading 1 is used for the title of the master document, and Heading 2 is used for the beginning of each subdocument as you create it in step 3.
  4. Select the headings you want to divide into subdocuments. You can select any or all of the headings. Make sure that the first heading in the selection is the heading level you want Word to use for the beginning of each subdocument.

    For our example above, start selecting with the first Heading 2 setting (Mercury) and select through Moons. Because the first line selected has the style set to Heading 2, a subdocument is created for each line selected that is formatted with the Heading 2 style.
  5. Click the Create Subdocument button on the Master Document toolbar. Word will create the subdocuments.

    In our example, 3 subdocuments are formed; one for Mercury, one for Venus, and one for Earth because the first selection was a Heading 2 and Mercury, Venus, and Earth are formatted with Heading 2 styles.

    Note what you see on the screen: Word encloses each subdocument in a box (called the subdocument box) and displays a subdocument icon in the upper-left corner of each box. Word also separates subdocuments with a section break above the top and bottom parts of the subdocument box. In order to see the section break identifiers, you must have the Show/Hide turned on. (Click the Show/Hide button or click Options on the Tools menu, select the View tab, click to select All under Non-printing characters). It is recommended that this setting is always turned on when working in the Master Document View. To determine the type of section break that was inserted, follow these steps:
    1. Move the insertion point below the top section break of the subdocument.
    2. On the File menu, click Page Setup and then click the Layout tab.
    3. The type of section break is listed under Section Start.
    4. Click Cancel.
  6. Click Save As on the File menu. Enter a name in the (Word for Windows) File Name box or (Word for Macintosh) Save Current Document as box and then click (Word 6.x for Macintosh, Word 7.x and 97 for Windows) Save or (Word 6.x for Windows) OK. Word will save the master document and all of its subdocuments in the location you specify and will automatically assign file names to the subdocuments.

    NOTES:
    • To see the file name that Word assigned to a subdocument, double-click the subdocument icon to open the subdocument. You will see the name of the subdocument in the title bar. (To close the subdocument, click Close on the File menu to return to the master document.). In Word 97, you can press the Collapse Subdocument button on the Master Document toolbar.
    • When you save a master document, the subdocuments are separate individual documents as well as the master document. In our example, we have 4 files saved (1 for the master document and 3 for the subdocuments).

Creating a Master Document by Inserting Existing Word Documents

To create a master document by inserting existing Word documents, follow these steps:
  1. In master document view, open the master document to which you want to add an existing Word document as a subdocument.
  2. Position the insertion point where you want to add the existing document as a subdocument.

    NOTE: Make sure that Show/Hide is turned on and that your insertion point is not contained within a subdocument.
  3. On the Master Document toolbar, click Insert Subdocument.
  4. In the File Name box (Word for Windows) or the Select a Document box (Word for Macintosh), type or select the name of the document you want to add, and then click Open (Word 7.x and 97 for Windows) or OK (Windows and Macintosh Word 6.x).

    Word adds the document and keeps its original file name.
NOTE: If the new document and the master document are based on different templates, or if they have different settings, Word uses the formatting from the template attached to the master document when you work with the subdocument from within the master document. However, if you open the subdocument from either within or outside the master document, Word uses the formatting of the template attached to the subdocument. (See more information under "Using Templates with Master Documents" later in this article.)

WORKING WITH A MASTER DOCUMENT

You can work with a master document either in Master Document view or in Normal view. To work most effectively, follow these guidelines:
  • Switch to Master Document view to see or revise the structure of a long document or to open specific subdocuments. In Master Document view, you see an outline of the current document and can easily open any subdocument.
  • Switch to Normal view to work on the master document as a whole. With the master document open in Normal view, you can create cross-references among multiple subdocuments and make other changes easily, just as if you had opened a single long document. When you work in Normal view, each subdocument will be contained within section breaks of the master document. This view allows more control to determine which section break you are in and what properties the section contains.
  • In Word 97, when you first open a master document, all subdocuments will be collapsed; that is, each subdocument will appear as a hyperlink showing only the path and file name of the subdocuments. You can click a hyperlink to open the subdocument and work on it in its own window. If you prefer to work on the master document as a whole, you can expand the subdocuments by clicking Expand Subdocument on the Master Document toolbar and work on them in place or switch to normal view. This is different behavior as compared to previous versions of Word.
After you set up a master document, it is important that when you make changes that affect the overall project, you do so from within the master document. For example, if you need to add or remove a subdocument from a master document, make sure that you open the appropriate master document and then make the changes from within the master document. Do not use Windows File Manager, Windows Explorer, or the Macintosh Finder to delete files that are part of a master document unless you first remove the subdocument from the master document.

WORKING WITH SUBDOCUMENTS

Working with a subdocument is much like working on a normal Word document, with the following important distinctions:
  • Word uses the AUTHOR field of each document's summary information to determine who "owns" the document. If you open a master document or subdocument that you didn't create, you must unlock it before you can make changes. For more information about master document locking, see "Sharing a Master Document with Others," later in this article.
  • To move text or graphics among subdocuments, open the master document that contains the subdocuments and then switch to Normal view. Then either drag or cut and paste the text and graphics you want to move, just as if you were working on a single document. You can also work in Master Document view if you want to move the entire contents of a subdocument into another subdocument. In Master Document view, you can move headings and their subordinate text just as you do in Outline view. These methods are often easier than opening several subdocuments and then cutting and pasting text and graphics among them.
  • If you want multiple authors to work on parts of a subdocument simultaneously, you can split the subdocument. Conversely, you can merge subdocuments if you want to combine small files. You can also "nest" subdocuments. To do this, just select the headings in a subdocument and then click Create Subdocument to create a new subdocument. You can create up to 9 layers of master documents and subdocuments.
IMPORTANT: In the following procedures, the subdocument you want to work with may be locked. Word will display a padlock symbol in the upper-left corner of a locked subdocument. To unlock it, position the insertion point in the subdocument and click Lock Document on the Master Document toolbar.

If you have the same document inserted as a subdocument more than once, some fields may not be updated as you expect, because one of the subdocuments is locked. All instances of a subdocument that is inserted more than once cannot be unlocked at the same time, and Word cannot fully update or modify a locked subdocument. For additional information, click the article number below to view the article in the Microsoft Knowledge Base:
176313 WD: Troubleshooting Guide: File Locking in Master Documents
To open a subdocument from within a master document, follow these steps:
  1. Open the master document, and click Master Document on the View menu.
  2. To open the subdocument, double-click the subdocument icon.

    NOTE: If other users need to work on the master document, close the master document so that they can access it.
  3. Edit the subdocument.
  4. When you finish making changes, save the subdocument.
When you save the subdocument, Word automatically updates the changes in the subdocument and its master documents. To change the type of section break, follow these steps:

NOTE: At times, you may need to change the type of section break, for example, from a Continuous to a New Page or Odd Page section break. This occurs most frequently at the beginning of a new chapter of a book. Do the following to change the type of section break.
  1. Open the Master Document and click Normal on the View menu.
  2. Move the insertion point to the first page of the subdocument (chapter) that you want to change the type of section break.
  3. On the File menu, click Page Setup, and then click the Layout tab.
  4. Under Section Break, click the drop-down list and select the type of Section Start that you want to use.
  5. Beside Apply To, select This Section.
  6. Click OK.

MAKING CHANGES TO THE MASTER DOCUMENT AND SUBDOCUMENTS

Renaming or Changing the Location of a Subdocument

If you rename a subdocument or move it to a different disk, directory, or folder, make sure that you first open the subdocument from within its master document. Then, use the Save As command on the File menu to rename the subdocument or to save it in a new location. Do not close the master document until you have saved the subdocument you renamed or moved. Do the following to correctly rename or change the location of a subdocument.

To rename or change the location of a subdocument, follow these steps:
  1. Open the master document, and click Master Document on the View menu.
  2. To open the subdocument, double-click the subdocument icon.
  3. On the File menu, click Save As.
  4. Type a new file name or location for the subdocument, and then click Save (Word 6.x for Macintosh, Word 7.x and 97 for Windows) or OK (Word 6.x for Windows).
  5. Click Close on the File menu to return to the master document.
NOTE: If you no longer need the previous version of a subdocument, you may want to delete it.

To move a master document and its subdocuments, please see the following article in the Microsoft Knowledge Base:
105550 WD: Error Message: "Subdocument Is Missing..."

Rearranging Subdocuments Within a Master Document

To rearrange subdocuments within a master document, follow these steps:
  1. In master document view, do one of the following:
    • To select an entire subdocument, click the subdocument icon.
    • To move certain headings within or among subdocuments, select only the headings you want to move.
  2. Drag the subdocument icon or Heading level symbol to the new location.
NOTES:
  • Dragging text in this procedure will remove the text from the subdocument or possibly change the heading-level format; therefore, make sure you drag the subdocument icon or Heading level symbol.
  • This may cause some problems with section breaks as the initial top section break to the subdocument will not be moved.
  • An alternative to this method would be to delete the subdocument and then re-insert it where you want.
To split a subdocument into two subdocuments, follow these steps:
  1. In Master Document view, select the heading or other location where you want to split the subdocument.
  2. On the Master Document toolbar, click Split Subdocument.
  3. To save the changes in both the master document and the subdocuments, click Save on the File menu.
For additional information, please see the following article in the Microsoft Knowledge Base:
121108 WD: Using the Split Subdocument Icon May Create Empty Documents
To merge subdocuments, follow these steps:
  1. To merge subdocuments, they first need to be consecutive; therefore, in Master Document view, move the subdocuments next to one another in the master document.
  2. Click the subdocument icon to select the first subdocument that you want to merge.
  3. To select the next subdocument, hold down SHIFT and click its subdocument icon.
  4. Repeat step 3 for each subdocument that you want to merge.
  5. On the Master Document toolbar, click Merge Subdocument.
NOTES:
  • When you save the master document, Word saves the merged subdocuments with the file name of the first subdocument.
  • If you no longer need the previous version of a subdocument, you may want to delete it.
  • All section breaks will be retained.
To convert a subdocument into part of the master document, follow these steps:
  1. In master document view, click the subdocument icon to select the subdocument that you want to convert into the master document.
  2. On the Master Document toolbar, click the Remove Subdocument button.
Word will convert the subdocument into part of the master document retaining all associated section breaks.

Removing a Subdocument and Its Contents from a Master Document

To remove the contents of a subdocument from a master document, switch to master document view, and then remove the subdocument. Do not just delete a subdocument from the disk; if you do this, you'll get an error message the next time you open the master document. If you want to delete a subdocument, first remove it from its master document, and then delete it from the disk by doing the following.

To remove a subdocument and its contents from a master document, follow these steps:
  1. In Master Document view, click the subdocument icon to select the subdocument that you want to remove.
  2. Press BACKSPACE or DELETE.
Word removes the subdocument form a master document retaining all associated section breaks.

NOTE: When you remove the subdocument from the master document, the subdocument still exists on the drive and in the directory where it was stored.

SHARING A MASTER DOCUMENT WITH OTHER USERS

Word provides a special type of file locking to make it easier for several people to work simultaneously on a master document and its subdocuments.

When you open a master document, Word opens the subdocuments that "belong" to you as read-write files, which you can both view and edit. Word opens the subdocuments you didn't create as read-only files. You can view these locked subdocuments, but you can't make changes to them until you unlock them. Word determines whether you are the author of a subdocument by checking the Author field in the subdocument's summary information against the name you supplied when you installed Word.

Of course, if another user has opened a master document or subdocument and is making changes to it, the normal network file-protection system also applies. You cannot open and make changes to a file that another user is working on.

The special file-locking feature for master documents and subdocuments is not designed to protect documents from changes. It's simply a way to give users easy access to the subdocuments they created and are therefore most likely to work on. Anyone can unlock any subdocument by using the Lock Document button on the Master Document toolbar.

For additional information, please see the following article in the Microsoft Knowledge Base:
133910 Word Opens Master Document as Read-Only

Reserving Read-Write Privileges

When another user opens a master document or subdocument, even as read-only file, normally you cannot open that document as a read-write file. However, you can reserve read-write privileges by setting options on the Save tab of the Options dialog box.

To reserve read-write privileges for a master document or a subdocument, follow these steps:
  1. Open the document for which you want to reserve read-write privileges.
  2. On the File menu, click Save As, and then click Options.
  3. On the Save tab, do one of the following:
    • Type a password in the (Word 97) Password to Modify box or (Windows and Macintosh Word 6.x, Windows Word 7.x) Write Reservation Password box.

      -or-
    • Select the Read-Only Recommended check box.
  4. Click OK and in the Save As dialog box, click Save (Word 6.x for Macintosh, and Word 7.x or 97 for Windows) or OK (Word 6.x for Windows).
When you select either of these options, other users can open the document as a read-only file, but you can still open the document as a read-write file. Other users can open a copy of the document as a read-write file if they know the password or if they choose the No button when they open the document. They will not be able to change the original document.

To lock or unlock a subdocument, follow these steps:
  1. Open the master document.
  2. In Master Document view, place the insertion point into the subdocument you want to lock or unlock.
  3. On the Master Document toolbar, click Lock Document.
NOTES:
  • In Microsoft Word 97, if the subdocument is collapsed, you must first expand the subdocument by clicking Expand Subdocument on the Master Document toolbar and then you can lock or unlock the subdocument by the steps above.
  • When a document is locked, Word displays a padlock symbol below the subdocument icon. The locked subdocument cannot be edited. When the document is unlocked, no padlock symbol is displayed, and the subdocument can be edited.
  • Word determines the author of a subdocument based on the Author field in the Summary Info dialog box. To view or change the author name, open the subdocument and then click Properties on the File menu (Word 7.x and 97 for Windows) or click Summary Info on the File menu (Word 6.x for Windows and Macintosh).
For additional information, please see the following article in the Microsoft Knowledge Base:
114432 WD: Troubleshooting Guide: File Locking in Master Document

FORMATTING A MASTER DOCUMENT

You can format a master document just as you would any other Word document. You can also create a template for a master document, define styles for it, and apply formatting to any part of the master document or its subdocuments.

Because each subdocument is a section of the master document, you can change such section formatting as headers, page numbers, margins, and column layout at the beginning of each subdocument. You can also insert additional section breaks within a subdocument to control formatting within that subdocument.

When formatting a master document, keep the following basic rules in mind:
  • Apply formats or choose settings for the entire document in the master document, not in a subdocument.
  • Apply formats or choose settings for an individual subdocument in that subdocument only.
For example, you can set the header with a document title and page number in the master document. If you don't set headers for any of the subdocument, the master document's header appears on every page. If you want a different header for each subdocument, set up the headers in the individual subdocuments.

If you insert documents and make them part of a master document, each document retains its original section formatting. You may have to change the section formatting in the subdocuments if you want them to share the same headers, footers, page number format, and so on.

For additional information, please see the following articles in the Microsoft Knowledge Base:
113934 Using Headers and Footers with Master Documents

114170 Heading Numbering in Subdocument Does Not Appear in Master Document

Using Templates with Master Documents

When you work with subdocuments from within a master document, the style definitions in the master document's template override the style definitions in a subdocument's template. However, the column layout, margins, special page number settings, and other section formatting in each subdocument remain in effect.

On the other hand, if you open a subdocument outside of a master document, the subdocument's original formatting and settings apply. The association between the subdocument and its template isn't broken.

Tables of Contents, Cross-references, and Indexes

Using a master document to create a long document simplifies the creation of cross-references, indexes, tables of contents, tables of figures, tables of authorities, and other lists.

You can make a table of contents and index part of the master document, or you can make them into subdocuments. It's important, however, to update a table of contents, an index, or cross-references from within the master document. If you update any of these items outside of the master document, they will not reflect the entire master document, and you will see error messages in the subdocuments instead of the appropriate numbers of cross-references.

For additional information, please see the following articles in the Microsoft Knowledge Base:
140435 WD: Chapter Numbers Start at 0 in Master Document TOC or Index

119514 WD: Errors in Cross-References in Master Document or Subdocument

Creating a Table of Contents

You can create a table of contents for a long document by opening the master document and switching to master document view. Position the insertion point where you want to insert the table of contents, and then use the Index And Tables command on the Insert menu to compile the table of contents. To update a table of contents, open the master document, switch to normal view, position the insertion point anywhere in the table of contents, and then press F9.

For additional information, please see the following articles in the Microsoft Knowledge Base:
127249 WD: XD1033: How to Create a Table of Contents in Word

142459 WD: How to Build a Table of Contents Using Custom Styles

Creating Cross-references

Using a master document is the only way to create cross-references that point to items in different documents. Just open a master document in normal view, and then use the procedures for creating cross-references as if you were working on a single large document. In effect, when you use a master document, you can ignore the "boundaries" between subdocuments.

Keep in mind, however, that when you open the individual subdocuments, you cannot create or update cross-references to other subdocuments; you must work on the master document to do this.

For additional information, please see the following article in the Microsoft Knowledge Base:
173404 WD: General Information About Cross-Reference Fields

Creating an Index

Creating an index for a master document is easier than compiling an index for a series of Word documents. Just add index entries in the usual way as you work on subdocuments.

When you are ready to compile the index, open the master document, and then position the insertion point where you want to include the index. To update the index, open the master document, position the insertion point anywhere in the index, and then press F9.

For additional information, please see the following article in the Microsoft Knowledge Base:
125937 WD: How to Create a Table of Contents and Index With Field Codes

PRINTING A MASTER DOCUMENT

You can print master documents in two ways. To print the entire master document, print it from Normal view. If you want to print only the outline of a master document, print the master document from Master Document view. For example, you can choose to print only the top two heading levels.

If you want to print the contents of a particular subdocument, you can open that subdocument and then print it in the normal way. If the subdocument contains cross-references to other subdocuments, however, you must print the master document--not the individual subdocument--so that the cross-references are updated properly.

To print a master document, do the following:
  1. Do one of the following:
    • To control the amount of detail you want printed, display the master document in Master Document view. Expand or collapse headings to display as much of the document as you want to print.

      -or-
    • To print the entire document, display the master document in Normal view.
  2. On the File menu, click Print.
  3. Select the printing options you want, and then click OK.

Word 97

Click the Office Assistant, type "master document," click Search, and then click one of the choices.

NOTE: If the Assistant is hidden, click the Office Assistant button on the Standard toolbar. If Word Help is not installed on your computer, please see the following article in the Microsoft Knowledge Base:
120802 Office: How to Add/Remove a Single Office Program or Component

Word 7.0

  1. Click Answer Wizard on the Help menu.
  2. Under Type your request, type master document, and then click Search.
  3. Select a topic and then click Display.

Word 6.x for Windows and Macintosh

  1. Click Search for Help on the Help menu.
  2. Type master document, select Master Documents, and then click Show Topics.
  3. Select Using Master Documents to Manage Long Documents and then click GoTo.
  4. Select a topic to read.

REFERENCES

Microsoft Word's User's Guide, version 6.0, Chapter 24, "Using Master Documents to Manage Long Documents"

Properties

Article ID: 180142 - Last Review: January 22, 2007 - Revision: 5.1
APPLIES TO
  • Microsoft Word 6.0 Standard Edition
  • Microsoft Word 6.0a
  • Microsoft Word 6.0c
  • Microsoft Word 6.0 for Macintosh
  • Microsoft Word 6.01 for Macintosh
  • Microsoft Word 6.01 for Macintosh
  • Microsoft Word 95 Standard Edition
  • Microsoft Word 95a
  • Microsoft Word 97 Standard Edition
Keywords: 
kbfaq kbhowto kbinfo KB180142
Retired KB Content Disclaimer
This article was written about products for which Microsoft no longer offers support. Therefore, this article is offered "as is" and will no longer be updated.

Give Feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com