Tarjeta Digi no detectado durante la instalación de Small Business Server

Seleccione idioma Seleccione idioma
Id. de artículo: 180637 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando intenta configurar Microsoft Small Business Server con módems conectados a una tarjeta Digi, instalación no puede encontrar que pueden detener la instalación y tarjeta Digi durante la instalación de Fax Server y el servicio de servidor (RAS) de acceso remoto.

Causa

Este comportamiento puede producirse porque Digi electrónicos y paneles de serie no son automática detectado durante la instalación de Windows NT. Small Business Server requiere un módem para completar la instalación correctamente y si no encuentra uno, puede experimentar los síntomas enumerados anteriormente en este artículo. Nota: No se detectan los paneles de Digi actualmente en la lista de compatibilidad de hardware durante la instalación de Windows NT o Small Business Server.

Solución

Para resolver este problema, compruebe que la tarjeta Digi está instalada correctamente. Para ello, siga estos pasos:
  1. Instale el panel de Digi en su equipo. Para ello, utilice las instrucciones proporcionadas por el fabricante.
  2. Instalar un módem de la lista de compatibilidad de hardware a un puerto com que está instalado en su equipo.
  3. Ejecute normalmente el el programa de instalación de Small Business Server.
  4. Después de la parte de Windows NT la instalación de Small Business Server se ha completado recibirá un mensaje:
    Asistente para la instalación de Microsoft Small Business Server.
    Cuando reciba este mensaje, haga clic en Cancelar.
  5. Configurar el panel de Digi. Para ello, siga estos pasos:
    1. Haga clic en Inicio, seleccione Configuración y, a continuación, haga clic en Panel de control.
    2. Haga doble clic en red y, a continuación, haga clic en la ficha adaptador.
    3. Haga clic en Agregar adaptador, haga clic en utilizar disco y desplácese a la Digi panel controladores de disco para Windows NT.
    4. Siga las instrucciones en pantalla para finalizar el proceso de configuración.
  6. Después de instalar la tarjeta Digi y ha configurado por Digi instrucciones de internacional, reinicie Small Business Server.
  7. Small Business Server se haya reiniciado, Small Business Server continúa con el resto de la instalación.

Estado

Microsoft ha confirmado que trata de un problema de Microsoft BackOffice Small Business Server versión 4.0, 4.0a. Se está investigando este problema y se publicará nueva información aquí, en Microsoft Knowledge Base, cuando esté disponible.

Los productos de terceros aquí descritos están fabricados por un proveedor independiente de Microsoft de Digi International; no se ofrece ninguna garantía, implícita o de otro tipo, con respecto al rendimiento o confiabilidad de estos productos.

Propiedades

Id. de artículo: 180637 - Última revisión: miércoles, 1 de noviembre de 2006 - Versión: 3.1
La información de este artículo se refiere a:
  • Microsoft BackOffice Small Business Server 4.0
  • Microsoft BackOffice Small Business Server 4.0a
  • Microsoft BackOffice Small Business Server 4.5
Palabras clave: 
kbmt kbprb kbsetup KB180637 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 180637

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com