Des informations générales sur la section les sauts dans Word 98 pour Mac

Traductions disponibles Traductions disponibles
Numéro d'article: 180917 - Voir les produits auxquels s'applique cet article
Pour une Microsoft Word 2002 version de cet article, reportez-vous 291184.
Agrandir tout | Réduire tout

Sommaire

Résumé

Cet article décrit les types de sauts de section disponibles dans Word et leurs utilisations. Lorsque vous démarrez un document, il n'y a pas de sauts de section autrement car l'ensemble du document est constitué d'une section. Un saut de section est le point auquel vous terminez une section et en commencer une autre parce que vous souhaitez que certains aspects de la page mise en forme à modifier. Vous pouvez diviser un document en un nombre quelconque de sections et mettre en forme chaque section comme vous le souhaitez. Tout au long de cet article, gardez à l'esprit un saut de section agit comme un code incorporé qui stocke ou maintient les propriétés de la section précédente.

Pour obtenir des conseils sur l'utilisation des sauts de section, reportez-vous à la section "Informations supplémentaires" de cet article.

Propriétés de section/page incluent les paramètres suivants :
Page orientation (portrait/paysage)
Marges
Colonnes
Numérotation de ligne
Alignement vertical
En-têtes et pieds de page
Numérotation des pages
Format du papier
Source du papier
Il est recommandé que lorsque vous travaillez avec des sauts de section que vous allumez les informations afficher masquer par :
  1. Dans le menu Outils, cliquez sur Préférences et cliquez sur l'onglet Affichage.
  2. Sous caractères non imprimables, sélectionnez ALL.
  3. Cliquez sur OK.

À l'aide de sauts de section

Pour créer une nouvelle section, cliquez sur la commande saut dans le menu Insertion. En mode normal, Word affiche une ligne double en pointillés et les mots fin de section (type de saut de section) pour indiquer un saut de section et son type.

La ligne n'est pas imprimée. Il existe plusieurs types de sauts de section pour choisir dans. Les sauts et leurs fonctions sont décrits ci-dessous.
   Type           Characteristics
   ------------------------------------------------------------------------

   Next Page      Word breaks the page at the section break. The new
                  section starts on the next page.

                  Use this section break if you want to apply different
                  page numbers, headers and footers, orientation,
                  vertical alignment, or paper size to the sections in
                  the document.

   Continuous     Word inserts a section break and begins the new section
                  on the same page. If the two sections have different
                  settings for page size or orientation, the new section
                  begins a new page even if you select Continuous.

                  Use this section break if you want to have different
                  column formatting or margins on the same page. If there
                  are multiple columns in the previous section, Word
                  balances the columns above the section break and then
                  fills out the page with the new section.

   Odd Page       Word begins the new section on the next odd-numbered
                  page. This section break is often used for chapters that
                  begin on odd-numbered pages.

                  NOTE: If the section break falls on an odd-numbered
                  page, Word leaves the intervening even-numbered page
                  blank.

   Even Page      Similar to Odd Page, but Word begins the new section on
                  the next even-numbered page.
				

Pour insérer un saut de section

  1. Cliquez sur le point où vous souhaitez commencer une nouvelle section.
  2. Dans le menu Insertion, cliquez sur saut.
  3. Sous saut de section, sélectionnez l'option qui décrit le type de saut de section souhaité, comme décrit ci-dessus.
  4. Cliquez sur OK.

Détermination du type de saut de section

Dans Word, le type de saut de section est indiqué à l'écran entre parenthèses, après les mots Saut de section. Il s'agit pas où les propriétés de ce saut de section sont stockées. Les propriétés pour le type de saut de section indiqué à l'écran sont stockées dans le prochain saut de section (qui peut disposer d'un autre type de saut de section indiqué). S'il n'y a pas de saut de section supplémentaires dans votre document, les propriétés de ce saut de section sont stockées dans la dernière marque de paragraphe du document. Les sauts de section agissent comme un code incorporé qui stocke ou maintient les propriétés de la section précédente.

Par exemple, si vous disposez d'un document d'une page et moitié au bas de la page, vous insérez un saut de section Page impaire, et plus loin dans votre document, sur la page 1, que vous insérez un saut de section page suivante, en mode normal, vous consultez la rubrique suivante :
 
   Section Break (Odd Page)
 
<BR/><BR/>
 
   Section Break (Next Page)
				
si vous placez votre point d'insertion au-dessus de saut de section (page impaire), la barre d'état affiche page 1 sec 1. Pour afficher les propriétés pour la première section, dans le menu Format, cliquez sur document, puis cliquez sur l'onglet Disposition. Sous début de la section, il indique que la section est une nouvelle page. Les paramètres de ce saut de section sont stockés dans le saut situé sous votre point d'insertion ou comme illustré dans l'écran, saut de section (page impaire).

Si vous placez votre point d'insertion entre saut de section (page impaire) et saut de section (page suivante), la barre d'état affiche page 3 SEC 2. Pour afficher les propriétés pour la deuxième section, dans le menu Format, cliquez sur document, puis cliquez sur l'onglet Disposition. Sous début de la section, il indique que la section est page impaire. Les paramètres de ce saut de section sont stockés dans le saut situé sous votre point d'insertion ou comme illustré dans l'écran, saut de section (page suivante).

Si vous placez votre point d'insertion sous saut de section (page suivante), la barre d'état affiche : page 4 sec 3. Pour afficher les propriétés de la troisième section, dans le menu Format, cliquez sur document, puis cliquez sur l'onglet Disposition. Sous début de la section, il indique que la section est une nouvelle page. Les paramètres de ce saut de section sont stockés dans la dernière marque de paragraphe du document (puisqu'il n'y a qu'aucune autres sauts de section dans le document

Remarque : Un saut de section indiqué à l'écran en tant que page suivante va être défini en tant que nouvelle page sous l'onglet Disposition de la boîte de dialogue document.

Pour supprimer un saut de section

Pour plus d'informations sur la suppression un saut de section, consultez l'article suivant dans la base de connaissances Microsoft :
180273Que se passe-t-il lorsque vous supprimez un saut de section

Plus d'informations

Vous pouvez enregistrer un saut de section et la mise en forme qu'il contient en tant qu'insertion automatique pour une utilisation ultérieure.

Vous pouvez copier la mise en forme d'une section en copiant le saut de section en mode normal. Lorsque vous collez un saut de section dans un nouvel emplacement, le texte situé au-dessus du saut de section prend la mise en forme contenue dans le saut de section.

Pour plus d'informations, consultez l'article suivant dans la base de connaissances Microsoft :
176314Collage de saut de section de modifications de mise en forme de la mise en page section
Vous pouvez modifier le type de saut de section sans supprimer le saut de section en cours en procédant comme suit :
  1. Placez le point d'insertion dans la section que vous souhaitez modifier.

    Remarque : Veillez à placer votre ci de point d'insertion du saut de section que vous souhaitez modifier.
  2. Dans le menu Format, cliquez sur le document.
  3. Cliquez sur l'onglet Disposition.
  4. Sous début de la section, sélectionnez le type de section souhaité, puis cliquez sur OK.

Propriétés

Numéro d'article: 180917 - Dernière mise à jour: vendredi 22 avril 2005 - Version: 4.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Word 98 for Macintosh
Mots-clés : 
kbmt kbhowto kblayout KB180917 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 180917
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
Exclusion de responsabilité concernant les contenus obsolètes dans la Base de connaissances
Cet article concerne des produits pour lesquels Microsoft n'offre plus de support. Il est par conséquent fourni « en l'état » et ne sera plus mis à jour.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com