WD98: nasıl Word'de Filigran oluşturma

Makale çevirileri Makale çevirileri
Makale numarası: 180977 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Bu Sayfada

Özet

Bu makalede, Microsoft Word'de filigran oluşturmak için kullanabileceğiniz çeşitli yöntemler açıklanır. Filigran, bu makalede tanımlanan herhangi bir metin veya grafik, varolan bir belgede metin, arka plan veya ön plan örtüşmesi için yazdırılan aynıdır. Örneğin, bir amblem hafifçe bir harf veya yazdırılması sözcük "gizli" hafifçe sözleşme üzerinde yazdırılan filigran olarak. En sık kullanılan metin türünü filigranlar bazıları şunlardır:

  • Gizli
  • Ödenen
  • Taslağı

Daha fazla bilgi

Bu makalede listelenen üç yöntemden Word'de Filigran nasıl oluşturabileceğinizi aşağıdaki özellikleri kullanarak gösterir.

  • Çizim özellikleri
  • Bir metin kutusu
  • WordArt
Bu yöntemlerin her biri ile Filigran, belgenin her sayfasına yazdırmak için üstbilgi veya altbilgi eklemek istediğiniz. Filigran bir belgenin yalnızca bir sayfada yazdırmak için <a0></a0>, ekleme noktasını belgenin gövdesinde yazdırılır ve sonra aşağıdaki yöntemlerden birini kullanın istediğiniz yere getirin.

Filigranı, yazdırılmış sayfada görüneceği şekilde görüntülemek için <a0></a0>, Görünüm menüsünde Sayfa Düzeni'ni tıklatın veya Dosya menüsünden Baskı Önizleme'yi tıklatın.

Grafik özellikleri veya bu belge içinde kullanılan öznitelikleri biçimlendirmek için <a0></a0>, bu makalenin "yükleme grafik'ın Properties biçimlendirilir" bölümüne bakın.

Filigran, sayfadaki metnin okunabilirliğini ile uğratır, filigranı oluşturmak için kullandığınız nesnenin rengini açabilirsiniz. Bu makalenin "Nasıl için Açıklaştır Filigran rengini" bölümüne bakın.

Hangi yöntemi Filigranınız için kullanabileceğiniz bir gereksinim duyduğu en iyi olacaktır belirlemek için aşağıdaki bilgileri kullanın:

  • Bir grafik veya resim ekleme "Yöntem 1: kullan çizim özellikleri" kullanın.
  • Filigranınız ile hiçbiri olarak metni kullanmak istiyorsanız, "Yöntem 2: kullan bir metin kutusu" kullanın veya dönel yeteneği.
  • Metin, filigran olarak kullanmak istediğiniz ve bu metni dönüş herhangi bir açıyla döndürmek istiyorsanız, "Yöntem 3: kullan WordArt" kullanın. Metnin tam dönüş sağlayan tek yöntem budur.

Yöntem 1: çizim özelliklerini kullanabilirsiniz

Bu yöntem, böylece, tüm sayfalara yazdırılır, filigranı üstbilgi ve altbilgi alanında yerleştirme bir örnektir. Bunu yapmak için <a0></a0>, (yalnızca geçerli sayfa üzerinde Filigran yazdırmak için adım 3'ile [NULL]'nı başlatmak için), aşağıdaki adımları izleyin:

  1. Görünüm menüsünden Üstbilgi ve altbilgi'ı tıklatın.
  2. Üstbilgi ve altbilgi araç çubuğunda belge metnini Göster/Gizle düğmesini tıklatın.

    Artık metin ve grafik görünümünden gizli kalacaktır.
  3. Ekle menüsünden Resim'e, küçük resim veya dosyadan'ı tıklatın, metin üstünde kaydır</a0> ayarı seçili olduğundan emin olun, grafiği seçin ve Ekle</a1>'ı tıklatın.
  4. Biçim menüsünden, nesneyi seçin, resim veya nesne'ı tıklatın ve resim sekmesini bir kez daha tıklatın.
  5. Renk, resim denetimi altında filigranı seçin.
  6. Isterseniz, parlaklık ve kontrast ayarlarını değiştirin.
  7. Kaydırma sekmesini tıklatın ve kaydırma stili altında yok'u tıklatın ve sonra Tamam'ı tıklatın.
  8. Konum ve <a1>Boyut</a1> filigranın belgede istediğiniz konuma sürükleyerek tarafından.
  9. Grafiği üstbilgi veya altbilgi yerleştirilen, üstbilgi ve altbilgi araç çubuğundaki Kapat'ı tıklatın. Grafik, bir sayfada belgenizin yerleştirilen, grafik ve içeriğini metnin arkasında, belge içinde taşımak için aşağıdaki adımları izleyin:

    1. Grafiği seçmek için bir kez daha tıklatın.
    2. Grafiğe işaret, CTRL tuşuna basın ve görüntülenen menüde fare ile tıklatın, sıra'nın üzerine gelin ve sonra metnin arkasına Gönder'i seçin.
    Not: nesne, metnin arkasında gönderildi once, gelecekteki bir zamanda, bu nesneyi seçmek için çizim nesnelerini Seç düğmesini tıklatın araç çubuğunu tıklatın ve sonra nesneyi alanında.

Yöntem 2: bir metin kutusu kullanın...

Filigran oluşturmak için metin kutusunu kullanmak için aşağıdaki adımları izleyin:

  1. Ekleme noktasını, filigranı yerleştirilmesini istediğiniz sayfada konumlandırın. Filigran, belgenin veya bölümün her sayfada görünmesini istiyorsanız, Görünüm menüsünden Üstbilgi ve altbilgi tıklatarak başlığı ekleme noktasını yerleştirin.
  2. Ekle menüsünden metin kutusu'nu tıklatın.
  3. Metin veya grafiği, kullanaca??n?z metin kutusunun boyutunu belirtmek için fare işaretçisini sürükleyin.
  4. Filigran metni yazın.
  5. Metni döndürmek için <a0></a0>, metin kutusunun içindeki metni seçin, metin istediğiniz yönü, Biçim menüsünü ve sonra seçeneğini seçin.

    Bu döndürme yöntem 3 dönel konumlara sınırlıdır. Tam dönüş esneklik sağlamak için <a0></a0>, WordArt'ı kullanmanız gerekir. "How için Oluştur Döndürülmüş Filigran metni", bunun nasıl yapılacağı ile ilgili ayrıntıları görmek için bu makalenin bölümü.
  6. Yazı tipi boyutunu büyütür ve yazı tipi rengini rengini açmak için aşağıdaki adımları izleyin:
    1. Metin kutusunun içindeki metni seçin.
    2. Biçim menüsünde yazı tipini tıklatın.
    3. Boyutu altında uygun boyuta değiştirin.
    4. Renk altında Grisi--% 25'i seçin.
    5. Tamam'ı tıklatın.
  7. Metin kutusunu taşımak için <a0></a0>, kenarlığı seçin ve yeni konumuna sürükleyin. Metin kutusunu yeniden boyutlandırmak için <a0></a0>, kenarlığı seçin ve sonra boyutlandırma tutamaçlarından birini sürükleyin. De taşıyabilir veya çizim nesnesi biçimi seçim yaparak metin kutusuyla belirli ölçüleri yeniden boyutlandırma menü.
  8. Metin kutusunu, üstbilgi veya altbilgi yerleştirilen, üstbilgi ve altbilgi araç çubuğundaki Kapat'ı tıklatın. Metin kutusu, belgenizin bir sayfasına yerleştirilen, metin kutusunu ve içeriğini metnin arkasında, belge içinde taşımak için aşağıdaki adımları izleyin:

    1. Metin kutusunu seçmek için tıklatın.
    2. Metin kutusunun kenarının üzerine gelin, CTRL tuşuna basın ve fareyi tıklatın. Görünen menüde, sıra'nın üzerine gelin ve sonra metnin arkasına Gönder'i seçin.
    Not: once, nesnenin arkasında, gelecekteki bir zamanda bu nesneyi seçin, Çizim araç çubuğundaki Nesne Seç düğmesini tıklatın ve nesneyi alan</a1>'ı tıklatın metni gönderilen.

Yöntem 3: WordArt kullanın...

WordArt'ı kullanarak bir filigran oluşturmak için <a0></a0>, aşağıdaki adımları izleyin:

  1. Çizim araç çubuğu üzerinde değilse, Görünüm menüsünden Araç Çubukları'nın üzerine gelerek açın ve çizim'i seçin.

    Araç, belgenizin altındaki görüntülenmesi gerekir.
  2. Çizim araç çubuğunda, WordArt'ı tıklatın.
  3. Bir WordArt stili seçin ve Tamam'ı tıklatın.
  4. "Girin bilgisayarınızı burada metin" iletişim kutusunda, filigran metni yazın ve Tamam'ı tıklatın.
  5. Konum ve boyutlandırma ve istediğiniz konuma sürükleyerek WordArt nesnesinin boyutunu.
  6. WordArt nesnesini üstbilgi veya altbilgi yerleştirilen, üstbilgi ve altbilgi araç çubuğundaki Kapat'ı tıklatın. WordArt nesnesini bir sayfaya belgenizin yerleştirilen, belgede, WordArt nesnesini metnin arkasına taşımak için aşağıdakileri yapın:

    1. WordArt nesnesini seçmek için tıklatın.
    2. WordArt nesnesine işaret, CTRL tuşuna basın ve görüntülenen menüde fare ile tıklatın, sıra'nın üzerine gelin ve sonra metnin arkasına Gönder'i seçin.
    Not: nesne, metnin arkasında gönderildi once, gelecekteki bir zamanda, bu nesneyi seçmek için çizim nesnelerini Seç düğmesini tıklatın araç çubuğunu tıklatın ve sonra nesneyi alanında.

Döndürülmüş Filigran metin oluşturma

Metni herhangi bir açıyla döndürmek için WordArt nesnesini kullanmanız gerekir. WordArt nesnesi ekleme hakkında bilgi için bu makalenin "Yöntem 3: kullan WordArt" bölümüne bakın.

WordArt nesnesi belgenizde olduğunda, metni herhangi bir açıyla döndürmek için aşağıdakileri yapın:

  1. WordArt nesnesi için bir kez daha tıklatın. WordArt'ı şimdi görmelisiniz araç.

    Not: nesne, metnin arkasında gönderildi once, gelecekteki bir zamanda, bu nesneyi seçmek için çizim nesnelerini Seç düğmesini tıklatın araç çubuğunu tıklatın ve sonra nesneyi alanında.

    Not: araç göstermez, Görünüm menüsünde, araç çubukları ve sonra seçim WordArt'ın üzerine gelin.
  2. Araç çubuğunda, Serbest Döndürme simgesini tıklatın.

    Not: Kendi fare işaretçisini bir oka döngüsel bir ok ve dört köşeler, <a0>WordArt</a0> nesnesinin yeşil yuvarlak dairelerin açın.
  3. Köşeleri olan ve sol fare düğmesiyle tıklatın, istediğiniz konuma geri döndürmek için fare işaretçisini hareket.
  4. Bitince geri belgenize Ek Yardım düğmesini tıklatın. Fare işaretçinizi normale döner.

Filigran rengini Açıklaştır nasıl kullanılır

Filigran, sayfadaki metnin okunabilirliğini ile uğratır, onu rengini açmak için aşağıdaki yöntemlerden birini kullanın:

Yöntem 1: Metin değil de bir WordArt çizim nesnesi

  1. Metni seçin.
  2. Biçim menüsünden Yazı Tipi'ni tıklatın, gri 25 % Renk seçeneğini değiştirin ve Tamam'ı tıklatın.
Yöntem 2: Metin, WordArt nesnesini veya çizim

  1. Biçim menüsünden, nesneyi seçin, Otomatik Şekil, metin kutusu veya WordArt'ı tıklatın ve sonra renkler ve Çizgiler sekmesini tıklatın.
  2. Dolgu altında renk: bir ışık rengi gri ve Tamam'ı tıklatın seçin.
Not: Bu yöntemin sonucu, hangi seçenekleri nesnenin oluşturulduğu seçilmiştir bağlı olarak değişebilir.

Yöntem 3: Alınan grafikler

Oluşturulduğu bağlı olarak, grafiği düzenlemek mümkün olmayabilir. Bu durumda grafiğin rengini değiştirmek üzere bir grafik programı kullanmanız gerekecektir.

Içe aktarılan grafik türüne bağlı olarak, aşağıdakileri yaparak Resim Düzenleyicisi'ni kullanarak daha:

  1. Resmi çift tıklatın.
  2. Olanaklıysa, Çizim araç çubuğunda istediğiniz özniteliklerini değiştirmek için kullanın. Burada özniteliklerini yapamıyorsanız, değişiklikleri yapmak için başka bir grafik programı kullanmak gerekir.

Nasıl bir grafik'ın Properties biçimlendirilir.

Grafiği biçimlendirmek için <a0></a0>, seçin ve sonra Biçim menüsünden, resim veya nesne'ı tıklatın. Resim biçimi ayarlamak için aşağıdaki tabloyu kullanın.
      To format this                  Use these steps
      ----------------------------------------------------------------
      To format the picture with      On the Picture tab, under Image
      preset brightness and contrast  control, select Watermark from the
      settings that work well for     Color box.
      watermarks
                                      -or-

                                      Adjust the picture's brightness and
                                      contrast manually using the
                                      Brightness and Contrast slide
                                      controls.

      To format the graphic so that   Click Picture or Object (Format
      document text flows above it    menu), and then click None on the
      instead of around it            Wrapping tab.

      To format the text in the text  Select it, click Font on the Format
      box                             menu, and then select the options
                                      you want. To rotate the text, click
                                      Text Direction on the Format menu,
                                      and then select the option you want.

                                      NOTE: This rotation method is limited
                                      to 3 rotational positions. To have
                                      complete rotation flexibility, you
                                      will need to use WordArt. For details
                                      of how to do this, see the "How to
                                      Create Rotated Watermark Text"
                                      section of this article.

      To format the text object's     Use the options on the Drawing
      borders, background color, and  toolbar (the text box is a drawing
      so on.                          object)
				

Özellikler

Makale numarası: 180977 - Last Review: 29 Ekim 2004 Cuma - Gözden geçirme: 1.1
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Word 98 for Macintosh
Anahtar Kelimeler: 
kbmt kbhowto kblayout KB180977 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:180977
Kullanım Dışı Bilgi Bankası İçeriği Yasal Uyarı
Bu makale, Microsoft'un artık destek sağlamadığı ürünler ile ilgili olarak yazılmıştır. Bu nedenle, bu makale "olduğu gibi" sağlanmıştır ve bundan sonra güncelleştirilmeyecektir.

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com