Posta Kutusu'nda kalmış nasıl giderilir

Makale çevirileri Makale çevirileri
Makale numarası: 182572 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Bu Sayfada

Özet

Bazı durumlarda, gönderilen posta Giden Kutusu klasörünüze hareket ancak hiçbir zaman, Gönderilmiş Öğeler klasörüne taşımak. Bu makalede, Microsoft Outlook Giden Kutusu'nda kalan posta ile ilgili sorunların nasıl giderileceği açıklanır.

Daha fazla bilgi

Gönderilen posta Kutusu'nda kalması aşağıdakilerden biri neden olabilir:
  • Dosyayı göndermeden önce iletiyi Giden Kutunuzdaki açıldı.
  • Çevrimdışı olarak çalışıyorsunuz ve uzak bağlantı yaptınız.
  • Kişisel Klasörler (* .pst) dosyası bozuk.
  • Kişisel Adres Defteri (*.pab) dosyanız zarar görmüş.
  • Bir geçerliliği kalmamış veya uyumsuz eklenti var.
  • Eski bir hesaptan alınan e-posta iletisi yanıtlanmış.

İleti Giden Kutusu'nda Açılmışsa

Bir ileti gönderdikten sonra Outlook, Giden Kutunuzdaki taşır. Outlook posta sunucunuza bağlantı kurduğunda, bunu bir teslim girişimleri ve gönderilen iletinin bir kopyası Giden Kutunuzdaki görüntülenir. Açmak, yine de Giden Kutusu'nda olduğu sırada bir iletinin kapatırsanız, iletinin durumunu değiştirme ve değil gönderilir. Ileti başlığı, Giden Kutusu iletileri görünümünde italik biçimlendirmeyi artık görünmeyecektir.

Ileti gönderme durumuna dönmek için <a0></a0>, iletiyi açın ve sonra da ileti araç çubu?undaki Gönder'i tıklatın. Giden Kutusu iletileri görünümünde ileti başlığı italik hale. Outlook'u posta sunucusuyla bağlantı sırasında sonraki iletinin teslim edilmesi.

Çevrimdışı çalışma

Yalnızca ınternet postası (IMO) yüklemesini kullanıyorsanız:
  1. Dosya menüsünden Çevrimdışı Çalış temizlemek için tıklatın.
  2. Araçlar menüsünden Gönder ve Al için işaretleyin ve ınternet hizmet hesabı adını tıklatın.
Microsoft Exchange Server hizmeti ile şirket Workgroup (CW) yükleme kullanıyorsanız:
  1. Araçlar menüsünde, Hizmetleri <a0>Hizmetleri</a0> iletişim kutusunu açmak için tıklatın.
  2. Microsoft Exchange Server'ı seçin ve Özellikler'i tıklatın, Hizmetler</a0> sekmesinde tıklatın.
  3. Gelişmiş sekmesinde "Çevrimdışı Kullan'ı etkinleştir" onay kutusunu temizlemek için tıklatın.
  4. Tamam ve Tamam yeniden tüm iletişim kutularını kapatmak için tıklatın.
  5. Çıkın ve Outlook'u yeniden başlatın.
Not: Microsoft Exchange Server hizmetiniz ile çevrimdışı olarak çalışma sırasında Microsoft Fax bir çevrimdışı durumda hizmetidir. Tek hizmet çevrimdışı ayarlamak, Microsoft Exchange Server hizmeti olduğunu göründüğünde, faks iletiler Giden Kutusu'nda kalır.

Kişisel Klasörler'i veya adres defteri dosyaları bozulmuş.

Ilk sorun giderme adımı Gelen Kutusu Onarım Aracı'nı çalıştırmaktır. Bunu yapmak için şu adımları izleyin:
  1. Klasör Listesi görünmüyorsa, gelen görüntülerken Görünüm menüsünden Klasör Listesi'ni tıklatın.
  2. Klasör listesinde <a2>Kişisel Klasörler</a2> simgesini sağ tıklatın, "'Kişisel Klasörler' için Özellikler" seçeneğini tıklatın ve Genel sekmesindeki Gelişmiş'i tıklatın. .Pst dosyanızın adını ve yolunu yazın. Iki kez iletişim kutularını kapatmak için iptal'i tıklatın.
  3. Outlook'tan çıkın.
  4. Başlat'ı tıklatın, Programlar'a, Donatılar'ın üzerine gelin, sistem'i işaretleyin, Araçlar ve Gelen Kutusu Onarım Aracı</a1>'ı tıklatın.

    Not: Gelen Kutusu Onarım Aracı, Sistem Araçları menüsünde görünmüyor, Başlat'ı tıklatın, Bul için işaret, dosya veya Klasörler'i tıklatın ve Scanpst.exe için arama. Bulunan bir programı çalıştırmak için çift tıklatın.
  5. Gelen Kutusu Onarım Aracı, Gözat'ı tıklatın ve 2 numaralı adımda kaydettiğiniz Kişisel Deposu dosyanızın (.pst) seçin.
  6. Dosya tarama başlatmak için Başlat'ı tıklatın.
  7. Gelen Kutusu Onarım Aracı Bitirdiğiniz zaman, Outlook'u yeniden başlatın.
  8. Giden Kutunuzdaki kalmış iletinin içeriğini kopyalayın ve sonra kopyalayıp yeni iletiye yapıştırabilirsiniz.
  9. Özgün iletiyi silmek ve yeni bir ileti göndermeyi deneyin.

Yeni bir Kişisel Klasörler dosyası oluştur

Ikinci sorun giderme adımı, yeni bir Kişisel Klasörler dosyası oluşturmaktır. Bunu yapmak için şu adımları izleyin:
  1. Dosya menüsünde Yeni'nin üzerine gelin ve "Kişisel Klasörler dosyası (.pst)."
  2. Belirtilen, adım 2'de, önceki bölüme olarak varolan kişisel klasörler dosyanızı içeren klasörü açın <a2>Dosya adı</a2> kutusuna benzersiz bir ad yazın ve Oluştur'u tıklatın. Bu sınama için "Microsoft Kişisel Klasörler oluştur" iletişim kutusunda varsayılan ayarları korumak ve Tamam'ı tıklatın.
  3. Klasör listesinde, yeni Kişisel Klasörler dosyasını tıklatın.
  4. Dosya menüsünde, klasör'ü işaret edin ve "Özellikleri için 'Kişisel klasörler.'"'ı tıklatın.
  5. "Bu Kişisel Klasörler dosyasına POP posta teslim et"'ı tıklatın ve sonra da Tamam'ı tıklatın.
  6. E-posta göndermeyi deneyin.
Not: Outlook'u yükledikten sonra aşağıdaki iletiyi alırsanız,
MAPI Kuyruklayıcı, bu iletiyi aktarmaya zaten başlamış
Yeni bir Kişisel Klasörler dosyası oluşturun, Giden Kutusu, çıkış ve Outlook'u yeniden hariç yeni Kişisel Klasörler dosyasına, tüm klasörlerin içeriğini kopyalamak için yukarıdaki adımları izleyin ve yeniden oluşturun ve iletileri gönderme.

Yeni bir profil oluşturun.

Yeni bir Kişisel Klasörler dosyası (PST) ve bir yeni Kişisel Adres Defteri'nin'nı (PAB) ile yeni bir profil oluşturmak için üçüncü sorun giderme adımı olur.

Şirket Workgroup (CW) yükleme kullanırsanız, aşağıdaki adımları izleyin:
  1. Çalışıyorsa Outlook'tan çıkın.
  2. Başlat'ı tıklatın, Ayarlar'ın üzerine gelin ve sonra da Denetim Masası'nı tıklatın.
  3. Posta ve Faks simgesini veya posta simgesini çift tıklatın, Göster'profilleri ve tıklatın, yeni bir profil eklemek için Ekle.
  4. Yeni bir .pst ve .pab dosya yeni bir profil oluşturmak için gelen kutusu Kurma Sihirbazı'nı izleyin.
  5. Outlook'u başlatın ve iletiyi yeniden göndermeyi deneyin.
ınternet postası (IMO) yükleme kullanırsanız, aşağıdaki adımları izleyin:
  1. Çalışıyorsa Outlook'tan çıkın.
  2. Başlat düğmesini tıklatın, Ayarlar'ın üzerine gelin ve Denetim Masası'nı tıklatın.
  3. Posta simgesini çift tıklatın.
  4. Her biri kendi posta hesaplarını kaldırma seçin ve sonra her bir yeniden ekleyin.

    Not: Bu öğelerden herhangi birini kaldırmadan önce tüm gerekli ayarları tanıdığınız belirli yap.
  5. Bitiş, Denetim Masası'nı kapatın, Outlook'u başlatın ve e-posta göndermeye Kapat'ı tıklatın.
Sisteminizi birden çok kişisel klasörler dosyalarını (PST) ve/veya çevrimdışı depo (OST) dosyaları aramak için dördüncü sorun giderme adımı olur. Her bir dosyayı yeniden adlandırın ve yeni bir profil oluşturun.

Beşinci sorun giderme adımı için Kişisel Adres Defteri'nde alıcı'nın e-posta adı denetlemektir. Mevcut değilse, bunu ekleyin. Varsa, bu girdiyi silin ve bunu yeniden.

Başka bir istemci denemeye son sorun giderme adımı olur. Outlook'tan çıkın ve sabit diskinize Exchng32.exe için arama. Exchng32.exe posta göndermek için varolan hizmetlerinizin kullanarak çalıştırın.

Exchange istemcisi ile posta göndermek için kaldırmak ve Outlook'u yeniden yükleyin. Bunu yapmak için şu adımları izleyin.

Not: Windows'un birçok sürümü olduğundan, aşağıdaki adımlar sizin bilgisayarınızda farklı olabilir. Böyle bir durumda, bu adımları tamamlamak için lütfen ürün belgelerinize başvurun.
  1. Exchange çıkın.
  2. Başlat'ı tıklatın, Ayarlar'ın üzerine gelin, Denetim Masası'nı tıklatın ve Program Ekle/Kaldır simgesini çift tıklatın.
  3. Microsoft Outlook 98'i seçin, Ekle/Kaldır'ı tıklatın ve sonra Kaldır'ı tıklatın, bu seçeneği tıklatın.
  4. Başlat düğmesini, Bul için işaret, dosya veya Klasörler'i tıklatın ve Outllib.dll <a2>adı</a2> kutusuna yazın. Dosya bulunursa, dosya seçmek için tıklatın. Dosya menüsünde Yeniden Adlandır,'ı tıklatın ve dosyayı outllib.bad için yeniden adlandırın ve ENTER tuşuna basın. <a0>Bul</a0> iletişim kutusunu kapatın.
  5. Outlook'u yeniden yükleyin.

Geçerliliği kalmamış veya uyumsuz eklentileri

Geçerliliği kalmamış veya uyumsuz eklentiler, posta teslimi sorunlara neden olabilirsiniz.

Eklentiler, eski Netscape uzantıları veya faks yazılımı gibi e-posta teslimi sorunlara neden olabilirsiniz. Bilgisayarınızı etkin eklentileri denetlemek için şu adımları izleyin:
  1. Araçlar menüsünde Seçenekler iletişim kutusunu açmak için tıklatın.
  2. Diğer sekmesinde, Gelişmiş Seçenekler'i tıklatın ve sonra Ekle'yi tıklatın - Yöneticisi. Bilgisayarınızı etkin eklentiler eklenti adının yanındaki onay işareti vardır.
  3. Bir eklentiyi devre dışı bırakmak için <a0></a0>, eklenti onay kutusunu tıklatıp temizleyin ve tüm iletişim kutularını kapatmak için üç kez Tamam'ı tıklatın.

Eski hesabı ileti yanıtlanmış

Outlook'ta bir e-posta iletisini yanıtladığınızda Outlook yanıt, özgün iletinin aldığınız aynı hesabı kullanarak göndermek çalışır. Iletinin alınan hesap Outlook profili veya hesap ayarlarınızda artık yoksa, giden iletinin bırakabilir değil. Bu senaryo, bir Kişisel Klasörler dosyası (.pst) yerel sabit diskinizdeki bir gelen teslim eski posta varsa ve bu iletiyi almanızın üzerinden posta hesaplarının değiştirdiğiniz zaman oluşmaya en olasıdır.

Gelen kutusu, Giden Kutusu'nda kalmış iletiyi taşımak bu sorun olup olmadığını çözümlemek için en kolay yolu oluşturmak ve yeni bir iletinin adresini, yeni ileti Giden Kutusu'nda kalmış iletiyi bilgileri yapıştırmak ve yeni iletiyi gönderin. Geçerli varsayılan e-posta hesabı eski hesabı yerine yeni bir ileti göndermek Outlook çalışır.

Referanslar

Ek bilgi için lütfen aşağıdaki Microsoft Knowledge Base'deki makaleleri bakın:
181692 MAKALEYI KIMLIĞI:
BAŞLıK: OL98: gönderilmiş öğeler hata iletisi kalıyor Giden Kutusu

180982 MAKALEYI KIMLIĞI:
BAŞLıK: OL98: ınternet posta gönderme, teslim edilemeyen posta iletisi

180418 MAKALEYI KIMLIĞI:
BAŞLıK: OL98: (CW) Uzaktan posta, çevrimdışı klasörler ve çevrimdışı çalışma

185307 MAKALEYI KIMLIĞI:
BAŞLıK: OL98: (CW) e-posta giden bırak Not

185313 MAKALEYI KIMLIĞI:
BAŞLıK: OL98: (IMO) e-posta giden bırak Not

Özellikler

Makale numarası: 182572 - Last Review: 17 Nisan 2006 Pazartesi - Gözden geçirme: 1.1
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Outlook 98 Standard Edition
Anahtar Kelimeler: 
kbmt kbhowto KB182572 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:182572
Kullanım Dışı Bilgi Bankası İçeriği Yasal Uyarı
Bu makale, Microsoft'un artık destek sağlamadığı ürünler ile ilgili olarak yazılmıştır. Bu nedenle, bu makale "olduğu gibi" sağlanmıştır ve bundan sonra güncelleştirilmeyecektir.

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com