ID Artikel: 183169 - Kajian Terakhir: 16 September 2011 - Revisi: 2.0

Resolusi-resolusi yang mungkin untuk menghentikan 0x0A, 0x01E, dan 0x50 kesalahan

Tips SistemThis article applies to a different operating system than the one you are using. Article content that may not be relevant to you is disabled.
Perbesar semua | Perkecil semua

GEJALA

Windows NT komputer, dan orang-orang yang dibangun pada Windows NT teknologi, mungkin berhenti merespons (hang) dengan satu atau lebih pesan galat STOP berikut:
BERHENTI: 0X0000000A
BERHENTI: 0X0000001E
BERHENTI: 0X00000050

PENYEBAB

Kesalahan ini mungkin disebabkan oleh satu atau lebih hal berikut:
  • Kegagalan perangkat keras (memori, prosesor, atau motherboard).
  • Anti-virus perangkat lunak yang berjalan pada komputer Anda.
  • Driver diinstal dengan perangkat lunak pihak ketiga.

PEMECAHAN MASALAH

Untuk mengatasi perilaku ini, lakukan salah satu atau lebih hal berikut:
  • Menggantikan galat perangkat keras. Anda dapat menentukan galat perangkat keras dengan menjalankan diagnostik yang disediakan oleh pabrik. Mohon Hubungi pabrik perangkat keras untuk informasi lebih lanjut.
  • Menonaktifkan perangkat lunak anti virus yang berjalan pada komputer Anda. Jika galat STOP tidak lagi terjadi, hubungi anti-virus software produsen tentang kemungkinan upgrade.
  • Menonaktifkan setiap pengandar pihak ketiga yang mungkin berjalan. Jika galat STOP tidak lagi terjadi, hubungi pabrik pihak ketiga tentang kemungkinan upgrade.

INFORMASI LEBIH LANJUT

Untuk informasi lebih lanjut tentang sebab-sebab tertentu dan resolusi untuk kesalahan ini pesan, silakan permintaan pada pesan galat yang tepat.

Berlaku bagi:
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Workstation 4.0 Developer Edition
  • Microsoft Windows NT Server 4.0 Enterprise Edition
Kata kunci: 
kbmt KB183169 KbMtid
Penerjemahan MesinPenerjemahan Mesin
PENTING: Artikel ini diterjemahkan menggunakan perangkat lunak mesin penerjemah Microsoft dan bukan oleh seorang penerjemah. Microsoft menawarkan artikel yang diterjemahkan oleh seorang penerjemah maupun artikel yang diterjemahkan menggunakan mesin sehingga Anda akan memiliki akses ke seluruh artikel baru yang diterbitkan di Pangkalan Pengetahuan (Knowledge Base) dalam bahasa yang Anda gunakan. Namun, artikel yang diterjemahkan menggunakan mesin tidak selalu sempurna. Artikel tersebut mungkin memiliki kesalahan kosa kata, sintaksis, atau tata bahasa, hampir sama seperti orang asing yang berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab terhadap akurasi, kesalahan atau kerusakan yang disebabkan karena kesalahan penerjemahan konten atau penggunaannya oleh para pelanggan. Microsoft juga sering memperbarui perangkat lunak mesin penerjemah.
Klik disini untuk melihat versi Inggris dari artikel ini:183169  (http://support.microsoft.com/kb/183169/en-us/ )