ID do artigo: 183169 - Última revisão: terça-feira, 27 de fevereiro de 2007 - Revisão: 2.2

Possíveis resoluções para STOP 0x0A, 0x01E e 0 x 50 erros

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Expandir tudo | Recolher tudo

Sintomas

Computadores com Windows NT e aqueles baseado na tecnologia Windows NT, podem parar de responder (travar) com um ou mais das seguintes mensagens de erro STOP:
PARAR: 0X0000000A
PARAR: 0X0000001E
PARAR: 0 X 00000050

Causa

Esses erros podem ser causados por um ou mais destes procedimentos:
  • Falha de hardware (memória, processador ou placa-mãe).
  • Software antivírus que está sendo executado no seu computador.
  • Drivers instalados por um software de terceiros.

Resolução

Para resolver esses comportamentos, execute uma ou mais destes procedimentos:
  • Substitua o hardware com defeito. Talvez você consiga determinar o hardware com defeito por executar o diagnóstico fornecido pelo fabricante. Entre em contato com o fabricante do hardware para obter mais informações.
  • Desabilite qualquer software antivírus que está sendo executado no seu computador. Se os erros STOP não ocorrerem, contate o fabricante software antivírus sobre uma possível atualização.
  • Desative quaisquer drivers de terceiros que podem estar em execução. Se os erros STOP não ocorrerem, contate o fabricante de terceiros sobre uma possível atualização.

Mais Informações

Para obter mais informações sobre causas específicas e resoluções para essas mensagens de erro, consulte na mensagem de erro exata.

A informação contida neste artigo aplica-se a:
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows 2000 Datacenter Server
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Workstation 4.0 Developer Edition
  • Microsoft Windows NT Server 4.0 Enterprise Edition
Palavras-chave: 
kbmt KB183169 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 183169  (http://support.microsoft.com/kb/183169/en-us/ )