OLEXP: Gesendete Nachrichten werden nicht im Ordner "Gesendete Objekte" angezeigt

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 184059 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
184059 OLEXP: Sent Messages May Not Be Saved in the Sent Items Folder
Informationen zu den Unterschieden zwischen den E-Mail-Clients Microsoft Outlook und Microsoft Outlook Express finden Sie in folgendem Artikel der Microsoft Knowledge Base:
257824 OL2000: Unterschiede zwischen Outlook und Outlook Express
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Auf dieser Seite

Problembeschreibung

Wenn Sie eine Nachricht senden, wird möglicherweise keine Kopie der Nachricht im Ordner "Gesendete Objekte" gespeichert, und es wird keine Fehlermeldung angezeigt.

Ursache

Dieses Verhalten kann aus einem der folgenden Gründe auftreten:

  • Die Option "Kopie im Ordner 'Gesendete Objekte' speichern" ist möglicherweise nicht aktiviert.
    -oder-
  • Der Ordner "Gesendete Objekte" ist möglicherweise beschädigt.
    -oder-
  • Die Systemuhr ist nicht richtig eingestellt.

Lösung

Wenden Sie zur Behebung des Problems die für Ihre Situation geeignete Methode an:

Aktivieren der Option "Kopie im Ordner 'Gesendete Objekte' speichern"

Gehen Sie folgendermaßen vor, um Outlook Express so zu konfigurieren, dass eine Kopie einer gesendeten Nachricht im Ordner "Gesendete Objekte" gespeichert wird:

  1. Starten Sie Outlook Express.
  2. Klicken Sie im Menü Extras auf Optionen, und klicken Sie anschließend auf die Registerkarte Senden.
  3. Aktivieren Sie das Kontrollkästchen Kopie im Ordner "Gesendete Objekte" speichern.
  4. Klicken Sie auf Übernehmen und anschließend auf OK.

Erstellen eines neuen Ordners für gesendete Objekte

Wenn Sie Outlook Express bereits so konfiguriert haben, dass jeweils eine Kopie jeder gesendeten Nachricht im Ordner "Gesendete Objekte" gespeichert wird, verschieben Sie die Nachrichten im Ordner "Gesendete Objekte" in einen neu erstellten Ordner, und benennen Sie den Ordner für gesendete Objekte um.

Gehen Sie folgendermaßen vor, um einen neuen Ordner für die Nachrichten im Ordner "Gesendete Objekte" zu erstellen:

  1. Starten Sie Outlook Express.
  2. Klicken Sie auf den Ordner, in dem Sie den neuen Ordner erstellen möchten, oder klicken Sie oben in der Ordnerliste auf Outlook Express.
  3. Zeigen Sie im Menü Datei auf Ordner, und klicken Sie anschließend auf Neu.
  4. Geben Sie einen Namen für den neuen Ordner in das Feld Ordnername ein, und klicken Sie anschließend auf OK.
Verschieben Sie die Nachrichten vom Ordner "Gesendete Objekte" in einen anderen Ordner, und benennen Sie anschließend den Ordner für gesendete Objekte um. Gehen Sie hierzu folgendermaßen vor:

  1. Verschieben Sie die Nachrichten aus dem Ordner "Gesendete Objekte" in den neu erstellten Ordner. Gehen Sie hierzu folgendermaßen vor:
    1. Klicken Sie in Outlook Express auf den Ordner Gesendete Objekte, und klicken Sie anschließend im Menü Bearbeiten auf Alles markieren.
    2. Klicken Sie mit der rechten Maustaste auf die Nachrichten, und klicken Sie auf Verschieben nach, und klicken Sie anschließend auf den Ordner, den Sie erstellt haben.
    3. Klicken Sie auf OK.
  2. Beenden Sie Outlook Express.
  3. Klicken Sie auf Start, zeigen Sie auf Suchen, und klicken Sie anschließend auf Dateien/Ordner.
  4. Geben Sie in das Feld Name die Zeichenfolge Gesendete Objekte.idx ein. Klicken Sie in der Liste Suchen in auf Laufwerk C, und klicken Sie anschließend auf Jetzt suchen.
  5. Klicken Sie mit der rechten Maustaste auf die Datei "Gesendete Objekte.idx", die dem Profil entspricht, das dieses Verhalten aufweist, und klicken Sie anschließend auf Umbenennen. Geben Sie beispielsweise die Zeichenfolge Gesendete Objekte.xdi ein, um die Datei umzubenennen.
  6. Geben Sie im Feld "Name" die Zeichenfolge Gesendete Objekte.xdi ein, klicken Sie in der Liste Suchen in auf Laufwerk C, und klicken Sie anschließend auf Jetzt suchen.
  7. Klicken Sie mit der rechten Maustaste auf die Datei "Gesendete Objekte.mbx", die dem Profil entspricht, das dieses Verhalten aufweist, und klicken Sie anschließend auf Umbenennen. Geben Sie beispielsweise Gesendete Objekte.xbm ein, um die Datei umzubenennen.
  8. Schließen Sie das Dialogfeld "Suchen".
  9. Starten Sie Outlook Express.
  10. Es wird automatisch ein neuer Ordner "Gesendete Objekte" erstellt.
  11. Verschieben Sie die Nachrichten aus dem Ordner, den Sie erstellt haben, in den Ordner "Gesendete Objekte". Gehen Sie hierzu folgendermaßen vor:
    1. Klicken Sie in Outlook Express auf den Ordner, den Sie erstellt haben, und klicken Sie anschließend im Menü Bearbeiten auf Alles markieren.
    2. Klicken Sie mit der rechten Maustaste auf die ausgewählten Nachrichten, klicken Sie auf Verschieben nach, und klicken Sie anschließend auf den Ordner Gesendete Objekte. Klicken Sie auf OK.

Zurücksetzen der Systemuhr

Eine ungenaue Einstellung des Systemdatums und der Systemzeit können dazu führen, dass Nachrichten mit einem falschen Datum und einer falschen Uhrzeit gespeichert werden. Je nach der Ansicht, die Sie für gesendete Objekte gewählt haben, werden Nachrichten, die diesen Monat gesendet wurden, möglicherweise in der letzten Monatsansicht angezeigt.

Zurücksetzen der Systemuhr:
  1. Doppelklicken Sie in der Statusleiste (unten rechts auf dem Bildschirm) auf die Zeit.
  2. Klicken Sie im Fenster Eigenschaften von Datum und Uhrzeit auf die Stunde oder Minute, und geben Sie die richtige Zeit ein.
  3. Klicken Sie unter Datum auf das richtige Datum.
  4. Klicken Sie auf OK.
Sie müssen den Computer nicht neu starten.

Eigenschaften

Artikel-ID: 184059 - Geändert am: Montag, 3. November 2003 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook Express 4.01
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 4.01
  • Microsoft Outlook Express 4.0
Keywords: 
kbenv kbprb KB184059
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
Disclaimer zu nicht mehr gepflegten KB-Inhalten
Dieser Artikel wurde für Produkte verfasst, für die Microsoft keinen Support mehr anbietet. Der Artikel wird deshalb in der vorliegenden Form bereitgestellt und nicht mehr weiter aktualisiert.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com