I messaggi inviati non possono essere salvati nella cartella Posta inviata in Outlook Express

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Per informazioni sulle differenze tra Microsoft Outlook Express e i client di posta elettronica di Microsoft Outlook, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
257824OL2000: Differenze tra Outlook e Outlook Express
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Sintomi

Quando si invia un messaggio, una copia del messaggio potrebbe non essere salvata nella cartella Posta inviata e potresti non ricevere un messaggio di errore.

Cause

Questo comportamento può verificarsi per uno dei seguenti motivi:
  • Impossibile selezionare l'opzione Salva una copia dei messaggi inviati nella cartella Posta inviata .
  • La cartella Posta inviata potrebbe essere danneggiata.
  • L'orologio di sistema non è impostato correttamente.

Risoluzione

Per risolvere il problema, utilizzare il metodo appropriato alla situazione.

Selezionare l'opzione "Salva copia dei messaggi inviati nella cartella Posta inviata"

Per configurare Outlook Express per salvare una copia dei messaggi nella cartella Posta inviata, attenersi alla seguente procedura:
  1. Avviare Outlook Express.
  2. Dal menu Strumenti , fare clic su Opzioni , quindi sulla scheda INVIO .
  3. Fare clic per selezionare la casella di controllo Salva una copia dei messaggi inviati nella cartella Posta inviata .
  4. Fare clic su Applica e quindi fare clic su OK .

Creare una nuova cartella per gli articoli inviati

Se è già stato configurato Outlook Express per salvare una copia dei messaggi inviati nella cartella Posta inviata, spostare i messaggi nella cartella Posta inviata in una nuova cartella creata e rinominare i file della cartella Posta inviata.

Per creare una nuova cartella per i messaggi nella cartella Posta inviata, attenersi alla seguente procedura:
  1. Avviare Outlook Express.
  2. Selezionare la cartella in cui si desidera che la nuova cartella da creare oppure fare clic su Outlook Express nella parte superiore dell'elenco cartelle.
  3. Scegliere cartella dal menu file , quindi Nuova cartella .
  4. Digitare il nome della nuova cartella nella casella Nome cartella e quindi fare clic su OK .
Spostare i messaggi dalla cartella Posta inviata in una cartella diversa e rinominare i file della cartella Posta inviata. Per effettuare questa operazione, attenersi alla seguente procedura:

Nota È necessario attivare l'opzione di ricerca di cartelle e file nascosti nella ricerca di Windows per trovare la cartella Posta inviata perché vengono nascosti tutti i file di Outlook Express per impostazione predefinita.
  1. Spostare i messaggi nella cartella Posta inviata la cartella creata. Per effettuare questa operazione, attenersi alla seguente procedura:
    1. In Outlook Express, fare clic sulla cartella Posta inviata e quindi scegliere Seleziona tutto dal menu Modifica .
    2. Fare clic con il pulsante destro del mouse i messaggi selezionati, fare clic su Sposta , quindi scegliere la cartella creata.
    3. Fare clic su OK .
  2. Chiudere Outlook Express.
  3. Fare clic su Start , scegliere Trova e quindi fare clic su File O cartelle .
  4. Nella casella nome , digitare inviati items.dbx . Nell'elenco Cerca In , fare clic sull'unità C e quindi fare clic su Trova .
  5. Fare doppio clic corrisponde al profilo che presenta questo comportamento sul file Items.idx inviati e quindi fare clic su Rinomina . Digitare ad esempio, rinominare il file inviato items.dbx .
  6. Nella casella nome , digitare inviati items.dbx . Nell'elenco Cerca In , fare clic sull'unità C e quindi fare clic su Trova .
  7. Fare doppio clic corrisponde al profilo presente questo problema sul file Items.mbx inviati e quindi fare clic su Rinomina . Ad esempio, digitare Items.xbm inviati per rinominare il file.
  8. Chiudere la finestra di dialogo Trova.
  9. Avviare Outlook Express.
  10. Viene creata automaticamente una nuova cartella Posta inviata.
  11. Spostare i messaggi dalla cartella creata inviata nuova cartella. Per effettuare questa operazione, attenersi alla seguente procedura:
    1. In Outlook Express, fare clic sulla cartella creata e quindi scegliere Seleziona tutto dal menu Modifica .
    2. Fare clic con il pulsante destro del mouse i messaggi selezionati, fare clic su Sposta , quindi scegliere la cartella Posta inviata . Fare clic su OK .

Reimpostare l'orologio di sistema

Data di sistema non accurati e tempo possono causare i messaggi di essere salvate con la data corretta e l'ora. A seconda della visualizzazione scelto per la posta inviata, posta inviata a questo mese Impossibile visualizzata nell'ultima visualizzazione di mesi.

Per reimpostare l'orologio di sistema:
  1. Nella barra di stato (situata nell'angolo inferiore destro dello schermo) fare doppio clic sull'ora.
  2. Nella finestra proprietà Data e ora , fare clic su ora o minuto e quindi digitare l'ora corretta.
  3. In Data , fare clic sulla data corretta.
  4. Fare clic su OK .
Non è necessario riavviare il computer.

Proprietà

Identificativo articolo: 184059 - Ultima modifica: lunedì 7 maggio 2007 - Revisione: 2.5
Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook Express 4.01
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 4.01
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 6.0
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Clicca qui per visualizzare la versione originale in inglese dell?articolo: 184059
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