Odoslané správy sa nemusia uložiť v priečinku Odoslaná pošta v programe Outlook Express

Preklady článku Preklady článku
ID článku: 184059 - Zobraziť produkty, ktorých sa tento článok týka.
Ďalšie informácie o rozdieloch medzi e-mailovými klientskymi programami Outlook Express a Microsoft Outlook nájdete v článku databázy Microsoft Knowledge Base, ktorý sa zobrazí po kliknutí na nasledovné číslo článku:
257824 OL2000: Rozdiely medzi programom Outlook a Outlook Express
Rozbaliť všetko | Zbaliť všetko

Na tejto stránke

PRIZNAKY

Keď posielate správu, kópiu správy môžu neuložia dozlo?ky Polo?ky, a nie môže zobraziť chybové hlásenie.

PRICINA

Toto správanie sa môže vyskytnúť z niektorého z nasledujúcich dôvodov:
  • V Uložiť kópiu odoslaných správ v priečinku Odoslaná pošta nie je vybratá možnosť.
  • Priečinku Odoslaná pošta môže byť poškodená.
  • Systémové hodiny nie je správne nastavený.

RIESENIE

Ak chcete vyriešiť tento problém, použite vhodnú metódu vašej situácii.

Vyberte možnosť "Uložiť kópiu odoslaných správ v priečinku Odoslané položky"

Ak chcete nakonfigurovať program Outlook Express uložiť kópiu správ dozlo?ky Polo?ky, postupujte nasledovne:
  1. Spustite program Outlook Express.
  2. Na Nástroje ponuky, kliknite na tlačidlo Možnosti, a potom kliknite na tlačidlo Odoslať kartu.
  3. Kliknutím vyberte možnosť Uložiť kópiu odoslaných správ v priečinku Odoslaná pošta začiarkavacie políčko.
  4. Kliknite na položku Uplatňovať, a potom kliknite na tlačidlo ok.

Vytvorte nový priečinok pre odoslané položky

Ak ste už nakonfigurovali program Outlook Express uložiť kópiu odošle správy v priečinku Odoslaná pošta správy premiestniť v Odoslaná pošta do nového priečinka vytvoriť a potom premenujte Odoslaná pošta súbory priečinkov.

Ak chcete vytvoriť nový priečinok pre správy v priečinku Odoslaná pošta, postupujte tieto kroky:
  1. Spustite program Outlook Express.
  2. Kliknite na priečinok, v ktorom chcete nový priečinok vytvorený, alebo kliknite na položku programu Outlook Express, umiestnený v hornej časti zoznamu priečinkov.
  3. Na Súbor ponuku, ukážte na Priečinok, a potom kliknite na tlačidlo Nový priečinok.
  4. Zadajte názov nového priečinka v Názov priečinka, a potom kliknite na tlačidlo ok.
Premiestnite správy z priečinka Odoslaná pošta do iného priečinka, a Premenujte súbory priečinka Odoslaná pošta. Použite tento postup:

Poznámka: Musíte zapnúť Prehľadávať skryté súbory a priečinky možnosť v systéme Windows vyhľadávanie nájsť priečinok Odoslaná pošta, pretože sú v predvolenom nastavení skryté všetky súbory programu Outlook Express.
  1. Správy v priečinku Odoslaná pošta premiestniť do priečinka, ktorý ste vytvorili. Použite tento postup:
    1. V programe Outlook Express kliknite na Odoslané položky priečinok a potom kliknite na tlačidlo Vyberte všetky na Upraviť ponuka.
    2. Kliknite pravým tlačidlom na vybraté správy, kliknite na tlačidlo Premiestnite do, a potom kliknite na priečinok, ktorý ste vytvorili.
    3. Kliknite na položku ok.
  2. Ukončite program Outlook Express.
  3. Kliknite na položku Štart, ukážte na Nájsť, a potom kliknite na tlačidlo Súbory alebo priečinky.
  4. V S názvom zadajte odoslané items.dbx. V Pozrite sa kliknite na, jednotka c, a potom kliknite na tlačidlo Nájsť teraz.
  5. Pravým tlačidlom myši poslal Items.idx súbor, ktorý zodpovedá profil, ktorý vykazuje toto správanie, a potom kliknite na Premenovať. Zadajte napríklad odoslané items.dbx Premenujte súbor.
  6. V S názvom zadajte odoslané items.dbx. V Pozrite sa kliknite na, jednotka c, a potom kliknite na tlačidlo Nájsť teraz.
  7. Kliknite pravým tlačidlom Odoslať Items.mbx súbor, ktorý zodpovedá profil vykazujúce to vydávať a potom kliknite na tlačidlo Premenovať. Zadajte napríklad Odoslané Items.xbm Premenujte súbor.
  8. Zatvorte dialógové okno Hľadať.
  9. Spustite program Outlook Express.
  10. Automaticky sa vytvorí nový priečinok Odoslaná pošta.
  11. Premiestnite správy z priečinka ste vytvorili na nové odoslané položky priečinka. Použite tento postup:
    1. V programe Outlook Express, kliknite na priečinok, ktorý ste vytvorili, a potom kliknite na tlačidlo Vyberte všetky na Upraviť ponuka.
    2. Kliknite pravým tlačidlom na vybraté správy, kliknite na tlačidlo Premiestnite do, a potom kliknite na tlačidlo Odoslané položky priečinok. Kliknite na položku ok.

Obnoviť vaše systémové hodiny

Nepresné systémový dátum a čas môžu spôsobiť vaše správy uložili s nesprávny dátum a čas. V závislosti na zobrazenie, ktoré ste si zvolili priečinka Odoslaná pošta, pošta, ktorá bola odoslaná, tento mesiac mohli ukázať v posledných mesiacov zobraziť.

Ak chcete obnoviť systémové hodiny:
  1. V stavovom riadku (nachádza sa v pravom dolnom rohu obrazovky) kliknite dvakrát na čas.
  2. V Dátum a čas Okno Vlastnosti, kliknite na položku hour alebo minute, a potom zadajte správny čas.
  3. Podľa Dátum, kliknite na správny dátum.
  4. Kliknite na položku ok.
Nie je potrebné reštartovať počítač.

Vlastnosti

ID článku: 184059 - Posledná kontrola: 18. októbra 2011 - Revízia: 2.0
Informácie v tomto článku sa týkajú nasledujúcich produktov:
  • Microsoft Outlook Express 4.0
Kľúčové slová: 
kbenv kbprb kbmt KB184059 KbMtsk
Strojovo preložené
DÔLEŽITÉ: Tento článok bol preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft, nie prekladateľom. Spoločnosť Microsoft ponúka články preložené prekladateľmi aj strojovo preložené články, vďaka čomu máte možnosť prístupu ku všetkým článkom databázy Knowledge Base vo svojom jazyku. Strojovo preložený článok však nie je vždy perfektný. Môže obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky, podobne ako cudzinec môže robiť chyby, keď rozpráva vašim jazykom. Spoločnosť Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené akýmkoľvek nepresným prekladom obsahu alebo jeho použitím zo strany zákazníkov. Spoločnosť Microsoft softvér na strojový preklad pravidelne aktualizuje.
Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem:184059

Odošlite odozvu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com