Article ID: 184809 - Last Review: November 5, 2003 - Revision: 4.0

Limited Choices on the Routing Tab in Fax Server Properties

This article was previously published under Q184809
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SYMPTOMS

When you try to select a profile name on the Routing tab in Fax Server Properties, only <Default Profile> and Administrator are available. Note that you may not have a <Default Profile> listing on the Routing tab.

CAUSE

The Microsoft Fax Service starts with the administrator account. Only mail profiles created with the administrator account will be available in the Fax Server Control Panel utility.

RESOLUTION

To resolve this issue, add another profile name. To do so, use the following steps:
  1. Click Start, point to Settings, click Control Panel, and double-click Mail.
  2. Click Show Profiles, click Add, click Microsoft Exchange Server, and click Next.
  3. Name the profile, and click Next.
  4. Type the Microsoft Exchange Server and Mailbox names, click Next, and follow the instructions on the screen to finish the Microsoft Exchange Setup wizard.
  5. Click Close.
  6. In Control Panel, double-click Fax Server, and click the Receive tab.
  7. Click Send To Local Inbox to select it, and click the appropriate Profile Name.
  8. Click OK.
  9. Quit and restart the Microsoft Fax Service service.

APPLIES TO
  • Microsoft BackOffice Small Business Server 4.0
Keywords: 
kbprb kbui KB184809
Retired KB ArticleRetired KB Content Disclaimer
This article was written about products for which Microsoft no longer offers support. Therefore, this article is offered "as is" and will no longer be updated.
 

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