Artikel-ID: 185713 - Geändert am: Dienstag, 23. Januar 2007 - Version: 1.3

Fehler beim Microsoft Backup gemeldet

SystemtippDieser Artikel bezieht sich auf ein anderes Betriebssystem als das von Ihnen verwendete. Für Sie möglicherweise nicht relevante Artikelinhalte wurden deaktiviert.
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie Microsoft Backup, verwenden um eine vollständige Systemsicherung oder eine Sicherung, die Windows-Ordner enthält zu erstellen, ist das Statusfeld möglicherweise, während die Rückseite bis Fehler. Beim Anklicken von Bericht, um den Sicherungsbericht anzuzeigen wird möglicherweise die folgenden Fehlermeldungen angezeigt:
Fehler: C:\WINDOWS\Cookies\index.dat - gebucht
Fehler: C:\WINDOWS\History\index.dat - gebucht
Fehler: C:\WINDOWS\Temporary Internet Files\index.dat - gebucht

Warnung: C:\WINDOWS\Cookies\index.dat wurde während der Sicherung gebucht. Es kann nicht wiederhergestellt oder verglichen werden.
Warnung: C:\WINDOWS\History\index.dat wurde während der Sicherung gebucht. Es kann nicht wiederhergestellt oder verglichen werden.
Warnung: Internet-Files\index.dat C:\WINDOWS\Temporary wurde während der Sicherung gebucht. Es kann nicht wiederhergestellt oder verglichen werden.

Ursache

Dieses Verhalten kann auftreten, weil die in den einzelnen Orten index.dat Dateien sind geöffnet, wenn Internet Explorer ausgeführt wird. Da Internet Explorer Teil der Windows 98 und Windows Me grafische Benutzeroberfläche (GUI) ist, werden diese Dateien sind immer geöffnet und kann daher nicht gesichert werden. Dieses Verhalten tritt in Windows 95, wenn Sie Internet Explorer beim Ausführen von Microsoft Backup ausgeführt werden oder wenn Internet Explorer 4.0 oder 4.01 auf Ihrem Computer installiert ist und Sie haben die Windows Desktop Update-Komponente aktiviert.

Weitere Informationen

Index.dat-Dateien werden jedes Mal neu erstellt, Internet Explorer gestartet wird. Daher ist es nicht notwendig, diese Dateien sichern. Alle anderen Dateien, die Sie für die Sicherung ausgewählt wurden erfolgreich gesichert.

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows Millennium Edition
  • Microsoft Windows 98 Standard Edition
  • Microsoft Windows 95
Keywords: 
kbmt kbenv kberrmsg kbprb KB185713 KbMtde
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 185713  (http://support.microsoft.com/kb/185713/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.