Artigo: 185770 - Última revisão: segunda-feira, 3 de Maio de 2010 - Revisão: 4.0

O ActiveSync deixa de reagir quando sincronizar dispositivos móveis

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Expandir tudo | Reduzir tudo

Sintomas

Quando sincroniza um computador de bolso (H/PC) ou Palm-size PC (P/PC) com um computador de secretária, o ActiveSync poderá deixar de responder (não reagir).

Causa

Este problema pode ocorrer se sincronizar informações Microsoft Pocket Outlook que contém notas de tinta grande.

Resolução

Para resolver este problema, siga estes passos:
  1. No computador pessoal, prima CTRL + ALT + DELETE para fechar o programa abrir caixa de diálogo.
  2. Clique em sincronização em curso e, em seguida, clique em <a2>Terminar tarefa.
  3. No H/PC ou P/PC, reduzir o tamanho das notas de tinta grandes ou separá-los em dois ou mais notas tinta mais pequenas.

Ponto Da Situação

A Microsoft confirmou que este problema existe nos produtos da Microsoft listados no início deste artigo.

Mais Informação

Para obter informações sobre outros problemas com notas de tinta, consulte o seguinte artigo na base de dados de conhecimento da Microsoft:
176434  (http://support.microsoft.com/kb/176434/EN-US/ ) Notas do Pocket Outlook não funcionam correctamente

Mais Informação

Reduzir esta imagemExpandir esta imagem
Forums
Visite o nosso Windows Phone Forums (http://social.microsoft.com/Forums/en-US/category/windowsmobile/) para as sugestões e ideias mais úteis.

A informação contida neste artigo aplica-se a:
  • Microsoft Windows CE 2.0 for the Handheld PC
  • Microsoft Windows CE 2.1 for the Handheld PC
  • Microsoft Windows CE 2.11 para computador de bolso
  • Microsoft Windows CE 2.12 para Handheld PC
  • Microsoft Windows CE 3.0 para computador de bolso
  • Microsoft Windows CE 3.01 para Handheld PC
  • Microsoft Windows CE 3.0 Professional Edition para computador de bolso
  • Microsoft Windows CE 2.0 for the Handheld PC
  • Microsoft Windows CE 2.1 for the Handheld PC
  • Microsoft Windows CE 2.11 para computador de bolso
  • Microsoft Windows CE 2.12 para Handheld PC
  • Microsoft Windows CE for the Palm-size PC, Versions 3.01
  • Microsoft Windows CE for the Palm-size PC, Versions 3.01 Professional Edition
  • Microsoft Windows CE Services 2.0
  • Microsoft Windows CE Services 2.1
  • Microsoft ActiveSync 4.5
  • Windows Mobile 6.5 Standard
Palavras-chave: 
kbmt kbbug kbpending KB185770 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 185770  (http://support.microsoft.com/kb/185770/en-us/ )