ID do artigo: 185770 - Última revisão: segunda-feira, 3 de maio de 2010 - Revisão: 4.0

ActiveSync trava ao sincronizar dispositivos móveis

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Expandir tudo | Recolher tudo

Sintomas

Quando você sincroniza um PC portátil (H/PC) ou o Palm tamanho PC (P/PC) com um computador desktop, ActiveSync pode parar de responder (travar).

Causa

Esse problema pode ocorrer se você sincronizar as informações do Microsoft Pocket Outlook que contém as anotações à tinta grande.

Resolução

Para resolver esse problema, execute as seguintes etapas:
  1. No computador desktop, pressione CTRL + CTRL+ALT+DELETE para abrir o programa fechar caixa de diálogo.
  2. Clique em sincronização em andamento e, em seguida, clique em Finalizar tarefa.
  3. No H/PC ou P/PC, reduzir o tamanho de anotações à tinta grandes ou separá-los em dois ou mais anotações à tinta menores.

Situação

A Microsoft confirmou que este é um problema nos produtos Microsoft listados no começo deste artigo.

Mais Informações

Para obter informações sobre outros problemas com anotações à tinta, consulte o seguinte artigo na Base de dados de Conhecimento da Microsoft:
176434  (http://support.microsoft.com/kb/176434/EN-US/ ) Anotações do Pocket Outlook não funcionam corretamente

Mais Informações

Recolher esta imagemExpandir esta imagem
Forums
Visite nossos Windows Phone Forums (http://social.microsoft.com/Forums/en-US/category/windowsmobile/) para as dicas e idéias mais útil.

A informação contida neste artigo aplica-se a:
  • Microsoft Windows CE 2.0 for the Handheld PC
  • Microsoft Windows CE 2.1 for the Handheld PC
  • Microsoft Windows CE 2.11 para Handheld PC
  • Microsoft Windows CE 2.12 para o Handheld PC
  • Microsoft Windows CE 3.0 para Handheld PC
  • Microsoft Windows CE 3.01 para o Handheld PC
  • Microsoft Windows CE 3.0 para Handheld PC Professional Edition
  • Microsoft Windows CE 2.0 for the Handheld PC
  • Microsoft Windows CE 2.1 for the Handheld PC
  • Microsoft Windows CE 2.11 para Handheld PC
  • Microsoft Windows CE 2.12 para o Handheld PC
  • Microsoft Windows CE for the Palm-size PC, Versions 3.01
  • Microsoft Windows CE for the Palm-size PC, Versions 3.01 Professional Edition
  • Microsoft Windows CE Services 2.0
  • Microsoft Windows CE Services 2.1
  • Microsoft ActiveSync 4.5
  • Windows Mobile 6.5 Standard
Palavras-chave: 
kbmt kbbug kbpending KB185770 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 185770  (http://support.microsoft.com/kb/185770/en-us/ )