OLEXP: Não é possível instalar Outlook Express a partir de CD-ROM OEM gateway

Traduções deste artigo Traduções deste artigo
ID do artigo: 186061 - Exibir os produtos aos quais esse artigo se aplica.
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Para obter informações sobre as diferenças entre o Microsoft Outlook Express e clientes de email do Microsoft Outlook, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
257824OL2000: Diferenças entre o Outlook e Outlook Express
Expandir tudo | Recolher tudo

Sintomas

Quando você tenta instalar o Microsoft Outlook Express 4.0 usando o fabricante de equipamento original (OEM) CD-ROM incluído no seu computador gateway, o Outlook Express pode não estar instalado e você pode receber mensagem de erro a seguir:
Instalação concluída
Resumo da instalação
Microsoft Outlook Express - erro fazendo o download de componente.
Observação: Se você instalar a versão de instalação completa do Microsoft Internet Explorer a partir do CD do OEM, Outlook Express não está instalado, e você não receber uma mensagem de erro.

Causa

Esse comportamento ocorre porque o gateway não inclui Outlook Express em algumas versões do CD do OEM fornecida com novos computadores.

Resolução

Para contornar esse comportamento, obtenha Outlook Express no site de download de componente do Microsoft Internet Explorer 4.0. Para fazer isso, execute estas etapas:

  1. Clique em Iniciar, aponte para configurações, clique em Painel de controle e clique duas vezes em Adicionar ou remover programas.
  2. Na lista de programas instalados, clique em Microsoft Internet Explorer 4.0 e em seguida, clique em Adicionar/remover.
  3. Clique em 'Adicionar um componente para o Internet Explorer' e, em seguida, clique em OK.
  4. Se você for solicitado a conexão com seu provedor de serviços Internet (ISP), clique em Sim.
  5. Clique em Sim quando receber a seguinte solicitação:

    Instalação ativa está prestes a determinar quais componentes de Internet estão instalados no seu computador. É isso OK?"
  6. Clique na caixa de seleção Microsoft Outlook Express para selecioná-lo e, em seguida, clique em Avançar.
  7. Na caixa "Por favor selecionar A baixar site", clique em um site e, em seguida, clique em Instalar agora.
  8. Clique em OK quando você recebe a mensagem "Resumo da instalação: Microsoft Outlook Express - bem-sucedida."
  9. Clique em Sim quando solicitado a reiniciar o computador.

Mais Informações

Para obter mais informações sobre esse comportamento, contate o suporte técnico do gateway.

Propriedades

ID do artigo: 186061 - Última revisão: terça-feira, 8 de outubro de 2013 - Revisão: 2.0
A informação contida neste artigo aplica-se a:
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 4.0
Palavras-chave: 
kbnosurvey kbarchive kbmt kb3rdparty kberrmsg KB186061 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 186061

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com