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Artikel-ID: 186134 - Geändert am: Dienstag, 23. Januar 2007 - Version: 3.5

XCLN: Authentifizierung-Zertifikat-Fehler 554 in Outlook und Outlook Express

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Problembeschreibung

Wenn Microsoft Outlook- und Outlook Express Express-Benutzer Nachrichten durch Microsoft Exchange Server 5.5 senden, wird folgende Fehlermeldung möglicherweise angezeigt:
Unbekannter Fehler
Konto " < " Sender " >" Server "< Server-Name >" <Betreffs <" Subject ">>,
Protokoll: mit ' 554 SMTP, Server Response, mit denen Absender-Adresse übereinstimmt
Der Authentifizierungsinformationen: Anschluss: 25 Secure(SSL); Nein Server
Error:554,
Fehler Number:0x800CCC6F
Dieselbe Fehlermeldung kann von POP3 (POP3) und Outlook-IMAP-Client angezeigt werden.

Der Posteingang des Exchange Internet Mail Service Administrator verfügt möglicherweise über die folgende Meldung:
   An Inbound mail message was not accepted on server <server name> because
   the authentication account did not have permission to use the originator
   address on the message. The message that caused this notification was:

      To: <Recipient@name.domain.com>
      From: <sender>@name.domain.com>
      Subject: <subject>

      The submitting host was:
      <Server name.domain.com>
				

Das Konto, das zu Authentifizierung der Verbindung verwandt wird, befand sich:
\ &lt;Absender&gt;
Wenn die Archivierung zurzeit von Versendung aktiviert wurde, wird die Nachricht in der folgenden Datei gefunden:
&lt;Laufwerk:&gt; \ExchSrvr\Imcdata\In\Archive\W707852B
Die folgende Meldung ist möglicherweise vorhanden, wenn das SMTP-Protokollprotokoll für den Internet Mail-Dienst aktiviert wird:
   >>> 554 Originator address does not match authentication credentials.
				

Ursache

Die SMTP-E-Mail-Adresse der Absender, die in Outlook und Outlook Express ( POP3- oder (IMAP-Clients)) konfiguriert wird, stimmt nicht mit einer Adresse in dem Exchange-Verzeichnis überein und kann von dem Internet Mail-Dienst nicht bestätigt werden.

Lösung

Diese Auflösung setzt voraus, dass das Exchange Administrator verwenden möchte, die anti-spoofing Konfiguration auf dem Internet Mail-Dienst beizubehalten.

In Outlook Express stellen Sie den E-mail-Adresseneintrag sicher (in dem Menü Extras Sie auf Konto klicken, Sie auf die Registerkarte E-Mail klicken, wählen Sie den Benutzername aus, Sie auf Eigenschaft klicken und klicken Sie dann auf die Registerkarte Allgemein) dieselbe SMTP-E-Mail-Adresse für den Exchange-Benutzer ist, der sich in dem Exchange-Verzeichnis (auf den Exchange-Benutzereigenschaften, der Adresse-Register-E-mail-Karte, der SMTP-Adresse) befindet.

Weitere Informationen

Wenn Sie Netscape Communicator 4.03 verwenden, wird das folgende Dialogfeld angezeigt:
Bei dem Senden von Nachricht trat ein Fehler auf.

Der Mail-Server reagierte: Absender-Adresse nicht übereinstimmt
Authentifizierung-an-Meldeinformation.

Überprüfen Sie die Nachricht, und versuchen Sie es erneut bitte.
In Netscape-Dokumentation für richtige Konfiguration siehe.

Die Beispielunternehmen, die Organisationen, die Produkte, die Personen und die Ereignisse, die hier dargestellt werden, sind fiktiv. Keine Zuordnung mit keiner realen Firma, Organisation, Produkt, Person oder Ereignis ist vorgesehen, oder sollte hergeleitet werden.

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 2
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 5.01
  • Microsoft Outlook Express 4.0
  • Microsoft Exchange Server 5.5 Standard Edition
  • Microsoft Outlook 97 Standard Edition
  • Microsoft Outlook 98 Standard Edition
  • Microsoft Outlook 2000 Standard Edition
Keywords: 
kbprb KB186134 KbMtde kbmt
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 186134  (http://support.microsoft.com/kb/186134/en-us/ )
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