Artikel-ID: 186134 - Geändert am: Dienstag, 23. Januar 2007 - Version: 3.5

XCLN: Authentifizierung-Anmeldeinformationen Fehler 554 in Outlook und Outlook Express

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Problembeschreibung

Wenn Microsoft Outlook und Outlook Express Express-Benutzer Nachrichten über Microsoft Exchange Server 5.5 senden, wird möglicherweise die folgenden Fehlermeldung angezeigt:
Ein unbekannter Fehler ist aufgetreten.
Betreff '<subject>' Account '<sender>' Server '< servername >',
Protokoll: SMTP, Serverantwort: ' 554 Auftrageber Adressen nicht übereinstimmen
Anmeldeinformationen, Port: 25, Secure (SSL); Nein, Server
Fehler: 554
Fehler-Anzahl: 0x800CCC6F
Post Office Protocol 3 (POP3) und IMAP (Internet Message Access Protocol) Outlook-Clients wird möglicherweise die gleichen Fehlermeldung angezeigt.

Im Exchange Internet Mail Service-Posteingang möglicherweise die folgende Meldung:
   An Inbound mail message was not accepted on server <server name> because
   the authentication account did not have permission to use the originator
   address on the message. The message that caused this notification was:

      To: <Recipient@name.domain.com>
      From: <sender>@name.domain.com>
      Subject: <subject>

      The submitting host was:
      <Server name.domain.com>
				

Das zum Authentifizieren der Verbindung verwendete Konto wurde:
\ <sender>
Wenn zum Zeitpunkt der Übermittlung die Archivierung aktiviert wurde, kann die Nachricht in der folgenden Datei gefunden werden:
<drive><laufwerk>: \ExchSrvr\Imcdata\In\Archive\W707852B
Wenn die SMTP-Protokollaufzeichnung für den Internet Mail-Dienst aktiviert ist, kann die folgende Meldung vorhanden sein:
   >>> 554 Originator address does not match authentication credentials.
				

Ursache

Die Absender SMTP e-Mail-Adresse, die in Outlook und Outlook Express (POP3 oder IMAP-Client) konfiguriert ist eine Adresse im Exchange-Verzeichnis stimmt nicht überein und kann nicht von der Internet Mail-Dienst überprüft werden.

Lösung

Diese Lösung wird vorausgesetzt, möchte, dass der Exchange-Administrator die Anti-spoofing-Konfiguration auf der Internet Mail-Dienst beibehalten.

In Outlook Express sicherstellen den E-mail-Adresseintrag (im Menü Extras klicken Sie auf Konten , klicken Sie auf die Registerkarte E-Mail , wählen Sie den Benutzernamen , klicken Sie auf Eigenschaften und klicken Sie dann auf die Registerkarte Allgemein ) ist die gleiche SMTP e-Mail-Adresse für Exchange-Benutzers im Exchange-Verzeichnis (unter Exchange Benutzereigenschaften, Registerkarte für E-Mail-Adressen, SMTP-Adresse).

Weitere Informationen

Wenn Sie Netscape Communicator 4.03 verwenden, wird das folgende Dialogfeld angezeigt:
Ein Fehler senden.

Der e-Mail-Server geantwortet: Auftrageber Adresse stimmt nicht überein.
Authentifizierung-Anmeldeinformationen.

Überprüfen Sie die Nachricht, und versuchen Sie es erneut.
Finden Sie in Netscape-Dokumentation für die ordnungsgemäße Konfiguration.

Die Firmen, Organisationen, Produkten, Personen, und erfunden Ereignisse sind frei erfunden. Mit tatsächlichen Firmen, Unternehmen, Produkt, Person oder Ereignis ist rein zufällig.

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 2
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 5.01
  • Microsoft Outlook Express 4.0
  • Microsoft Exchange Server 5.5 Standard Edition
  • Microsoft Outlook 97 Standard Edition
  • Microsoft Outlook 98 Standard Edition
  • Microsoft Outlook 2000
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 186134  (http://support.microsoft.com/kb/186134/en-us/ )
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