Mensaje de error: El servidor POP3 no tiene respuestas o error de TCP/IP

Seleccione idioma Seleccione idioma
Id. de artículo: 186272 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando intenta conectarse a un protocolo de oficina de correos (POP3), Protocolo de transporte de correo (SMTP) o servidor Protocolo de transferencia de noticias de la red (NNTP), puede recibir uno o varios de los mensajes de error siguientes:
El servidor POP3 no ha respondido en 60 segundos. ¿Desea esperar otros 60 segundos a que responda el servidor?
-o bien -
Un error de TCP/IP al intentar conectarse al servidor... Protocolo:
Seguro (SSL POP3, puerto: 110,): no, número de error: 0x800ccc15

Causa

Este comportamiento se produce cuando conecta con el servidor de correo de Internet usando un servidor proxy SOCKS, aunque puede conectarse correctamente a Internet mediante un servidor proxy SOCKS. Outlook Express para Sun Solaris es no se puede utilizar un servidor proxy SOCKS.

Estado

Microsoft ha confirmado que trata de un problema en Microsoft Outlook Express para Sun Solaris.

Más información

Si supervisa el servidor proxy SOCKS, la herramienta que utiliza para supervisar el servidor proxy SOCKS no puede indicar las solicitudes por Outlook Express.

Propiedades

Id. de artículo: 186272 - Última revisión: miércoles, 2 de octubre de 2002 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Outlook Express 4.01
Palabras clave: 
kbmt kbbug kbenv kberrmsg kbpending KB186272 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 186272
Renuncia a responsabilidad de los contenidos de la KB sobre productos a los que ya no se ofrece asistencia alguna
El presente artículo se escribió para productos para los que Microsoft ya no ofrece soporte técnico. Por tanto, el presente artículo se ofrece "tal cual" y no será actualizado.

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com