Mensaje de error: Excepción fatal 0E en 0028:C02A0201...

Seleccione idioma Seleccione idioma
Id. de artículo: 187214 - Ver los productos a los que se aplica este artículo
Este artículo se publicó anteriormente con el número E187214
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

En esta página

Síntomas

Cuando instala Windows y el programa de instalación reinicia el equipo por última vez, es posible que reciba el siguiente mensaje de error en una pantalla azul:
Excepción fatal OE en 0028:C02A0201 en VXD IOS(04)+00001FC9.

Causa

Este problema puede producirse si Corel CD Creator 2 está instalado en el equipo. Windows es incompatible con el archivo Cdraspi.vxd instalado por Corel CD Creator 2.0.

Solución

Para resolver este problema, siga estos pasos:

Windows 95 y Windows 98

  1. Inicie Windows 95 o Windows 98 en el Modo a prueba de errores. Para ello, siga los pasos de la sección apropiada:

    Windows 95

    Reinicie el equipo. Cuando vea el mensaje "Iniciando Windows 95", presione la tecla F8 y en el menú Inicio elija Modo a prueba de errores.

    Windows 98

    Reinicie el equipo, presione y mantenga presionada la tecla CTRL una vez completada la comprobación automática durante el encendido (POST) y, a continuación, elija Modo a prueba de fallos en el menú Inicio.
  2. Haga clic en Inicio, seleccione Buscar y, a continuación, haga clic en Archivos o carpetas.
  3. En el cuadro Nombre, escriba cdraspi.vxd y, a continuación, haga clic en Buscar ahora.
  4. En la lista de archivos encontrados, haga clic con el botón secundario del mouse (ratón) en el archivo Cdraspi.vxd y, a continuación, haga clic en Cambiar nombre.
  5. Escriba un nuevo nombre para el archivo Cdraspi.vxd (por ejemplo Cdraspi.xxx) y, a continuación, presione ENTRAR.
  6. Reinicie el equipo normalmente.

Windows Millennium Edition

  1. Inicie Windows Millennium Edition en Modo a prueba de fallos: Reinicie el equipo, presione y mantenga presionada la tecla CTRL una vez completada la comprobación automática durante el encendido (POST) y, a continuación, elija Modo a prueba de fallos en el menú Inicio.
  2. Haga clic en Inicio, seleccione Buscar y haga clic en Archivos o carpetas.
  3. En el cuadro Buscar archivos o carpetas con el nombre, escriba "cdraspi.vxd" y, a continuación, haga clic en Buscar ahora.
  4. En la lista de archivos encontrados, haga clic con el botón secundario del mouse (ratón) en el archivo Cdraspi.vxd y, a continuación, haga clic en Cambiar nombre.
  5. Escriba un nuevo nombre para el archivo Cdraspi.vxd (por ejemplo Cdraspi.xxx) y, a continuación, presione ENTRAR.
  6. Reinicie el equipo normalmente.

Más información

Para obtener más información acerca de este problema, póngase en contacto con el Soporte técnico de Corel.

Para obtener información acerca de cómo ponerse en contacto con Corel, consulte uno de los siguiente artículos de Microsoft Knowledge Base:
ARTICULO: 65416
TITULO: Hardware and Software Third-Party Vendor Contact List, A-K

ARTICULO: 60781
TITULO: Hardware and Software Third-Party Vendor Contact List, L-P

ARTICULO: 60782
TITULO: Hardware and Software Third-Party Vendor Contact List, Q-Z


El producto de terceros descrito en este artículo está fabricado por un proveedor independiente de Microsoft. No se ofrece ninguna garantía, implícita ni de cualquier otro tipo, sobre el rendimiento o la confiabilidad de este producto.

Propiedades

Id. de artículo: 187214 - Última revisión: miércoles, 29 de enero de 2014 - Versión: 2.3
La información de este artículo se refiere a:
  • Microsoft Windows Millennium Edition
  • Microsoft Windows 98 Second Edition
  • Microsoft Windows 98 Standard Edition
  • Microsoft Windows 95
Palabras clave: 
kbnosurvey kbarchive kb3rdparty kberrmsg kbfaq kbfatalexerr0e kbprb kbsetup kbwinme win95 win98 win98se KB187214

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com