Err Msg: Si Ŕ verificato un errore irreversibile 0E in 0028:C02A0201...

Traduzione articoli Traduzione articoli
Identificativo articolo: 187214 - Visualizza i prodotti a cui si riferisce l?articolo.
Questo articolo Ŕ stato precedentemente pubblicato con il codice di riferimento I187214
Questo articolo Ŕ stato archiviato. L?articolo, quindi, viene offerto ?cosý come Ŕ? e non verrÓ pi¨ aggiornato.
Se in questo articolo non Ŕ riportato il messaggio di errore visualizzato, visitare il seguente sito Web di Microsoft per ulteriori articoli sui messaggi di errore (informazioni in lingua inglese):
http://support.microsoft.com/kb/315854/it/
Espandi tutto | Chiudi tutto

In questa pagina

Sintomi

Mentre Ŕ in corso l'installazione di Windows e il programma di installazione riavvia il computer per l'ultima volta, Ŕ possibile che venga visualizzato il seguente messaggio di errore in una schermata di colore blu:
Si Ŕ verificato un errore irreversibile 0E in 0028:C02A0201 di VXD IOS(04)+00001FC9.

Cause

Questo problema pu˛ verificarsi se Corel CD Creator 2.0 Ŕ installato nel computer. Windows non Ŕ infatti compatibile con il file Cdraspi.vxd installato da Corel CD Creator 2.0.

Risoluzione

Per risolvere il problema, attenersi alla seguente procedura:

Windows 95 e Windows 98

  1. Avviare Windows 95/98 in modalitÓ provvisoria. Per eseguire questa operazione, attenersi alle procedure della sezione pertinente riportate qui di seguito:

    Windows 95

    Riavviare il computer. Quando viene visualizzato il messaggio Avvio di Windows 95 in corso..., premere F8 e scegliere la modalitÓ provvisoria dal menu di avvio.

    Windows 98

    Riavviare il computer, premere e tenere premuto CTRL dopo che il computer ha eseguito il test POST, quindi scegliere la modalitÓ provvisoria dal menu di avvio.
  2. Fare clic sul pulsante Start, scegliere Trova, quindi File o cartelle.
  3. Nella casella Nome digitare cdraspi.vxd e fare clic su Trova.
  4. Nell'elenco dei file individuati fare clic con il pulsante destro del mouse sul file Cdraspi.vxd e scegliere Rinomina.
  5. Digitare un nuovo nome per il file Cdraspi.vxd (ad esempio Cdraspi.xxx), quindi premere INVIO.
  6. Riavviare normalmente il computer.

Windows ME

  1. Avviare Windows Me in modalitÓ provvisoria: Riavviare il computer, premere e tenere premuto CTRL dopo che il computer ha eseguito il test POST, quindi scegliere la modalitÓ provvisoria dal menu di avvio.
  2. Fare clic sul pulsante Start, scegliere Cerca, quindi File o cartelle.
  3. Nella casella Nome: digitare "cdraspi.vxd", quindi fare clic su Cerca ora.
  4. Nell'elenco dei file individuati fare clic con il pulsante destro del mouse sul file Cdraspi.vxd e scegliere Rinomina.
  5. Digitare un nuovo nome per il file Cdraspi.vxd (ad esempio Cdraspi.xxx), quindi premere INVIO.
  6. Riavviare normalmente il computer.

Informazioni

Per ulteriori informazioni su questo problema, contattare il Supporto tecnico Corel.

Per informazioni su come contattare Corel, effettuare una ricerca nella Microsoft Knowledge Base relativa a uno dei seguenti articoli (gli articoli con prefisso "Q" contengono informazioni in inglese):
ID ARTICOLO: 65416
TITOLO: Hardware and Software Third-Party Vendor Contact List, A-K

ID ARTICOLO: 65416
TITOLO: Hardware and Software Third-Party Vendor Contact List, L-P

ID ARTICOLO: 60782
TITOLO: Hardware and Software Third-Party Vendor Contact List, Q-Z


Il prodotto di terze parti illustrato nel presente articolo Ŕ fabbricato da un produttore indipendente, pertanto Microsoft non riconosce alcuna garanzia, implicita o di altra natura, in relazione alle prestazioni o all'affidabilitÓ di questo prodotto.

ProprietÓ

Identificativo articolo: 187214 - Ultima modifica: venerdý 24 gennaio 2014 - Revisione: 2.3
Le informazioni in questo articolo si applicano a
  • Microsoft Windows Millennium Edition
  • Microsoft Windows 98 Second Edition
  • Microsoft Windows 98 Standard Edition
  • Microsoft Windows 95
Chiavi:á
kbnosurvey kbarchive kb3rdparty kberrmsg kbfaq kbfatalexerr0e kbprb kbsetup kbwinme win95 win98 win98se KB187214
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com