Plus! 98: Cannot View Taskbar After You Change Desktop Theme

Article ID: 188066 - View products that this article applies to.
This article was previously published under Q188066
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SYMPTOMS

After you apply a new desktop theme, you may not be able to view the Windows taskbar on the screen.

CAUSE

This behavior can occur if both of the following conditions exist:

  • The Auto Hide taskbar option is enabled.
  • The desktop theme you applied includes desktop wallpaper.

RESOLUTION

To resolve this issue, refresh the screen resolution. To do this, follow these steps:

  1. Right-click the Windows desktop, and then click Properties.
  2. On the Settings tab, move the Screen Area slider to change the screen resolution.
  3. Click Apply, and then click OK.
  4. When you are prompted to keep the new desktop setting, click No.
  5. Click OK.

STATUS

Microsoft has confirmed this to be a problem in Microsoft Plus! 98, version 1.0.

Properties

Article ID: 188066 - Last Review: January 23, 2007 - Revision: 1.2
APPLIES TO
  • Microsoft Plus! 98 Standard Edition
Keywords: 
kbdisplay kbenv kbprb KB188066
Retired KB Content Disclaimer
This article was written about products for which Microsoft no longer offers support. Therefore, this article is offered "as is" and will no longer be updated.

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