Mensagem de erro "Ocorreu uma exceção fatal 0E em 0028:<XXXXXXXX>"

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Se este artigo não descrever a mensagem de erro que você está recebendo, consulte o seguinte artigo na Base de Dados de Conhecimento Microsoft para ler mais artigos que descrevem as mensagens de erro (a página pode estar em inglês):
315854 Centro de recursos de mensagens de erro do Windows 98 e do Windows Me

IMPORTANTE: Este artigo contém informações sobre como modificar o Registro. Antes de modificá-lo, faça um backup e certifique-se de que saiba como restaurá-lo caso ocorra algum problema. Para mais informações sobre como fazer isso, consulte o tópico de Ajuda online "Restaurando o Registro" no Regedit.exe ou o "Restaurando uma Chave do Registro" no Regedt32.exe.

Para exibir uma lista de artigos aplicáveis aos erros de exceção fatal 0E no Windows 98, clique para exibir o seguinte link: Clique aqui para exibir uma lista de artigos de exceção fatal 0E no Windows 98
Para exibir uma lista de artigos aplicáveis aos erros de exceção fatal 0E no Windows Me, clique para exibir o seguinte link: Clique aqui para exibir uma lista de artigos de exceção fatal 0E no Windows Me
Importante Este artigo contém informações que mostram como ajudar a diminuir as configurações de segurança ou como desativar os recursos de segurança em um computador. É possível fazer as seguintes alterações como uma solução alternativa para um problema específico. Antes de fazer estas alterações, é aconselhável avaliar os riscos associados à implementação desta solução alternativa no ambiente específico. Se você implementar essa solução alternativa, execute todas as etapas adicionais apropriadas para ajudar a proteger o sistema.
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Sintomas

Após instalar o Windows, a seguinte mensagem de erro pode ser exibida ao iniciar o Windows:
Ocorreu uma exceção fatal 0E em 0028:XXXXXXXX no VXD SYMEvent(02)+XXXXXXXX.

Causa

Este comportamento pode ocorrer se uma versão anterior de um programa da Symantec (como o Norton AntiVirus) estiver instalada.

Resolução

Aviso Esta solução alternativa pode tornar o computador ou a rede mais vulneráveis aos ataques de usuários ou softwares mal-intencionados, como vírus. Esta solução alternativa não é recomendável, mas é fornecida para que você possa implementá-la conforme desejar. O uso dessa solução alternativa é de sua responsabilidade.

Observação Um programa antivírus foi desenvolvido para ajudar a proteger o computador contra vírus. Não baixe nem abra arquivos por fontes nas quais você não confia, não consulte sites em que também não confia e nem abra anexos de email quando o programa antivírus estiver desabilitado.

Para obter informações adicionais sobre vírus de computador, clique no número abaixo para ler o artigo na Base de Dados de Conhecimento Microsoft (a página pode estar em inglês):
129972 Vírus de computador: descrição, prevenção e recuperação
AVISO: O uso incorreto do Editor do Registro pode causar sérios problemas que talvez exijam a reinstalação do sistema operacional. A Microsoft não garante que os problemas resultantes do uso incorreto do Editor do Registro possam ser solucionados. O uso do Editor do Registro é de sua responsabilidade.

Para obter informações adicionais sobre como editar o Registro, consulte o tópico de Ajuda "Alterando chaves e valores" no Editor do Registro (Regedit.exe) ou os tópicos de Ajuda "Adicionando e apagando informações do Registro" e "Editando dados do Registro" no Regedt32.exe. Observe que você deve fazer um backup do Registro antes de editá-lo.

Para resolver este problema, desabilite o arquivo Symevnt.386 da Symantec. Para fazer isto, execute as seguintes etapas:
  1. Use o Editor do Registro para excluir a seguinte chave do registro, se existir:

    HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\VxD\SymEvnt
  2. Clique em Iniciar, em Executar, digite sysedit e em seguida clique em OK.
  3. No menu Janela, clique em System.ini.
  4. No menu Pesquisar, clique em Localizar.
  5. Na caixa Localizar, digite symevnt.386 e então pressione ENTER.
  6. Coloque um ponto-e-vírgula (;) no início da linha que apresentar "symevnt.386".
  7. No menu Arquivo, clique em Salvar e em seguida clique em Sair, no menu Arquivo.
  8. Reinicie o computador.
  9. Após concluir com êxito a instalação, reinstale o programa da Symantec. Se o problema persistir, entre em contato com a Symantec para obter mais informações.

Mais Informações

O arquivo Symevnt.386 é parte do "Manipulador de eventos Symantec", que é um conjunto de arquivos chamados Symevnt.386, Symevnt1.dll e S32evnt1.dll. Estes arquivos do Norton monitoram as informações do sistema e relatam essas informações ao Norton AntiVirus e a outros utilitários da Symantec.



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É possível encontrar informações adicionais sobre a atualização de produtos Norton no seguinte site da Symantec:
http://www.symantec.com/region/br
A Microsoft fornece informações para contato com terceiros para ajudá-lo a encontrar suporte técnico. Essas informações podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão das informações para contato com terceiros.

Propriedades

ID do artigo: 189655 - Última revisão: sexta-feira, 20 de outubro de 2006 - Revisão: 4.0
A informação contida neste artigo aplica-se a:
  • Microsoft Windows Millennium Edition
  • Microsoft Windows 98 Standard Edition
  • Microsoft Windows 95
Palavras-chave: 
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