"Došlo k zásadnej výnimky 0E na 0028:<xxxxxxxx>" chybové hlásenie</xxxxxxxx>

Preklady článku Preklady článku
ID článku: 189655 - Zobraziť produkty, ktorých sa tento článok týka.
Ak tento článok nepopisuje chybové hlásenie, že prijímate, zobraziť nasledujúci článok databázy Microsoft Knowledge Base na zobrazenie Ďalšie články popisujúce chybové hlásenia:
315854 Stredisko zdrojov chybových hlásení systému Windows 98 a Windows ME

DÔLE?ité: Tento článok obsahuje informácie o upravovaní databázy registry. Pred upravovaním databázy registry, skontrolujte, či ste pochopiť, ako ho obnoviť, ak sa vyskytne problém. Informácie o tom, ako urobiť, zobraziť témy Pomocníka "Obnovenie register" Regedit.exe alebo "Obnova kľúča databázy Registry" tému Pomocníka v Regedt32.exe.

Ak chcete zobraziť zoznam iných článkov uplatniteľné na zásadnej výnimky 0E chyby v systéme Windows 98, kliknite na tlačidlo zobraziť nasledujúci odkaz: Kliknite tu pre zobrazenie zoznamu zásadnej výnimky 0E v systéme Windows 98 články
Ak chcete zobraziť zoznam iných článkov uplatniteľné na Fatal Výnimky 0E chýb v systéme Windows Me, kliknite pre zobrazenie na nasledujúci odkaz: Kliknite tu pre zobrazenie zoznamu zásadnej výnimky 0E v systéme Windows Me články
Dôležité upozornenie Tento článok obsahuje informácie, že vám ukáže, ako pomôcť Dolné nastavenia zabezpečenia alebo ako vypnutiu funkcií zabezpečenia v počítači. Ste môžete vykonať tieto zmeny obísť špecifický problém. Pred vykonaním týchto zmeny, odporúčame, že ste posúdiť riziká, ktorým sú priradené vykonávacie toto riešenie vo vašom konkrétnom prostredí. Ak implementujete Toto riešenie, prijať akékoľvek vhodné dodatočné opatrenia na ochranu vašich systém.
Rozbaliť všetko | Zbaliť všetko

PRIZNAKY

Po inštalácii systému Windows, môže sa zobraziť nasledovné chybové hlásenie pri spustení systému Windows:
Smrteľné Výnimky 0E došlo v 0028:XXXXXXXX v VXD 10.3.1.13 (02) + XXXXXXXX.

PRICINA

Toto správanie sa môže vyskytnúť, ak staršiu verziu Symantec je nainštalovaný program (napríklad Norton AntiVirus).

RIESENIE

Upozornenie Toto riešenie môže oslabiť váš počítač alebo sieť viac zraniteľné voči útokom zlomyseľných používateľov alebo pred škodlivým softvérom, ako vírusy. My neodporúčame toto riešenie, ale poskytujú tieto informácie Takže môžete implementujete toto riešenie vlastného uváženia. Používanie tohto riešenie na vlastné riziko.

Poznámka: Antivírusový program je určený na ochranu počítača pred vírusmi. Musíte nie stiahnuť alebo otvárať súbory zo zdrojov, ktoré nemáte dôverovať, navštívte webové stránky že nie dôverovať alebo otvorte e-mailových príloh pri antivírusový program je vypnutá.

Ďalšie informácie o počítači vírusy, kliknite na nasledovné číslo článku zobrazte článok v Microsoft Knowledge Base:
129972Počítačové vírusy: popis, prevencia a obnovenie (Toto prepojenie môže smerovať na obsah, ktorý je z časti alebo celý v angličtine.)
Upozornenie: Nesprávne pomocou editora databázy Registry môže spôsobiť vážne problémy, ktoré môžu vyžadovať preinštalovanie operačného systému. Spoločnosť Microsoft nemôže zaručiť, že problémy vyplývajúce z nesprávneho používania Editor databázy Registry môžu byť vyriešené. Použite Editor databázy Registry na vlastné riziko.

Informácie o tom, ako upraviť databázu registry, zobrazenie "zmena kľúče a Hodnoty"témy pomocníka Editora databázy Registry (Regedit.exe) alebo"pridať a odstrániť Informácie v databáze Registry"a tém Pomocníka"Upravovať údaje databázy Registry" Program Regedt32.exe. Poznámka, že ste mali zálohovať register pred úpravou.

Ak chcete vyriešiť tento problém, vypnite Symantec Symevnt.386 súboru. Urobiť Takže, postupujte nasledovne:
  1. Pomocou editora databázy Registry odstráňte nasledujúci kľúč databázy registry, Ak existuje:

    HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\VxD\SymEvnt
  2. Kliknite na tlačidlo Štart, kliknite na položku Spustiť, typuSysedit, a potom kliknite na tlačidlo OK.
  3. V ponuke Okno kliknite na súbor System.ini.
  4. V ponuke Hľadať kliknite na položku Hľadať.
  5. Do poľa Hľadať zadajte symevnt.386, a potom stlačte kláves ENTER.
  6. Vložte bodkočiarku (;) na začiatku riadka, obsahuje "symevnt.386."
  7. V ponuke Súbor kliknite na položku Uložiť a potom kliknite na položku Skončiť Ponuka Súbor.
  8. Reštartujte počítač.
  9. Po skončení sa úspešne inštalácie, preinštalujte Symantec program. Ak problém pretrváva, obráťte sa na spoločnosť Symantec pre doplňujúce informácie.

DALSIE INFORMACIE

Súbor Symevnt.386 je súčasťou spoločnosti Symantec udalosti" Obslužný program,"ktorá je skutočne množinu súborov pomenovaný Symevnt.386, Symevnt1.dll, a S32evnt1.dll. tieto Norton súbory monitorovať systémové informácie a uvádza, že informácie, ktoré Norton AntiVirus a ostatné pomôcky, Symantec.



Tretej strany produkt popísaných v tomto článku vyrába dodávateľ nezávislý od Microsoftu; robíme bez záruky a implikovaných alebo inak, týkajúce sa tohto výrobku výkon a spoľahlivosť.

Môžete nájsť ďalšie informácie o aktualizácii Norton výrobky na lokalite WWW spoločnosti Symantec:
http://www.symantec.com
Microsoft poskytuje kontaktné údaje tretích strán k vám pomôže nájsť technickej podpory. Tieto kontaktné informácie sa môžu zmeniť bez predchádzajúceho upozornenia. Microsoft nemá zaručiť správnosť tejto tretej strany kontaktné informácie.

Vlastnosti

ID článku: 189655 - Posledná kontrola: 19. októbra 2011 - Revízia: 2.0
Informácie v tomto článku sa týkajú nasledujúcich produktov:
  • Microsoft Windows 95
Kľúčové slová: 
kb3rdparty kberrmsg kbfatalexerr0e kbprb kbmt KB189655 KbMtsk
Strojovo preložené
DÔLEŽITÉ: Tento článok bol preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft, nie prekladateľom. Spoločnosť Microsoft ponúka články preložené prekladateľmi aj strojovo preložené články, vďaka čomu máte možnosť prístupu ku všetkým článkom databázy Knowledge Base vo svojom jazyku. Strojovo preložený článok však nie je vždy perfektný. Môže obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky, podobne ako cudzinec môže robiť chyby, keď rozpráva vašim jazykom. Spoločnosť Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené akýmkoľvek nepresným prekladom obsahu alebo jeho použitím zo strany zákazníkov. Spoločnosť Microsoft softvér na strojový preklad pravidelne aktualizuje.
Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem:189655

Odošlite odozvu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com