OL97: Fehlermeldung: "Schriftart" Tahoma "ist nicht installiert"

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 190490 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Microsoft Outlook 97 starten, erhalten Sie folgende Fehlermeldung:
Tahoma-Schriftart ist nicht installiert. Bessere Ergebnisse installieren Sie Outlook erneut.

Ursache

Die Schriftart Tahoma möglicherweise fehlen oder beschädigt sein.

Weitere Informationen

Wenn Sie das Microsoft Windows 95 TrueType-Schriftart-Limit (ca. 1.000 Schriftarten) auf Ihrem Computer nicht überschritten haben, können Sie die Schriftart manuell installieren, indem Sie die folgenden Schritte:

  1. Platzieren Sie die Microsoft Office 97 oder Outlook-CD in der CD-ROM-Laufwerk.
  2. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie anschließend auf Systemsteuerung.
  3. Doppelklicken Sie in der Systemsteuerung auf die Schriftarten-Ordner-Verknüpfung.
  4. Klicken Sie im Menü Datei auf neue Schriftart installieren, um das Dialogfeld Schriftarten hinzufügen zu öffnen.
  5. Klicken Sie in der Liste Laufwerke auf das Laufwerk.
  6. Doppelklicken Sie in der Ordnerliste auf den Betriebssystem-Ordner.
  7. Doppelklicken Sie in den Betriebssystem-Ordner auf den Ordner Schriftarten.
  8. Suchen Sie die Schriftart Tahoma, und wählen Sie aus. Drücken und halten die STRG-Taste gedrückt, und klicken Sie dann auf die Tahoma Bold Schriftart um beide Schriftarten auszuwählen. Klicken Sie auf OK.
  9. Schließen Sie alle geöffneten Fenster und starten Sie das System neu.
Diese neue Version der Schriftart Tahoma installieren, reparieren Sie Schaden auf die Schriftart.

Informationsquellen

Weitere Informationen zum Installieren der Schriftart Tahoma finden Sie die Artikelnummer unten klicken, um der Microsoft Knowledge Base:
188081OFF97: Unterstützung des neuen Euro-Währungssymbols

Eigenschaften

Artikel-ID: 190490 - Geändert am: Sonntag, 2. Februar 2014 - Version: 1.1
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 97 Standard Edition
Keywords: 
kbnosurvey kbarchive kbmt kberrmsg kbprb KB190490 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 190490
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com