WD98: Imágenes visibles aunque marcadores de imagen seleccionados

Seleccione idioma Seleccione idioma
Id. de artículo: 190875 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

En esta página

Síntomas

Después de seleccionar marcadores de imagen, las imágenes en Word un documento siguen apareciendo.

Solución

Para solucionar este problema, siga cualquiera de los métodos que se muestran a continuación.

Método 1: Vuelva a insertar la imagen

Para volver a insertar la imagen, siga estos pasos:

  1. En el menú Insertar, haga clic en imagen y, a continuación, haga clic en desde archivo.
  2. Seleccione la imagen que desea insertar, desactive la casilla de verificación "Flotante sobre el texto" y, a continuación, haga clic en Insertar.

Método 2: Convertir la imagen en un formato en línea

Para convertir la imagen en un formato en línea, siga estos pasos:

  1. Seleccione la imagen.
  2. Mantenga presionada la tecla CONTROL y haga clic en la imagen y, a continuación, haga clic en "imagen (imagen) (objeto)," y haga clic en convertir.
  3. En el cuadro de diálogo convertir, haga clic para desactivar la casilla "Flotante sobre el texto" y haga clic en Aceptar.
Nota: Si el objeto se ha insertado mediante Microsoft la Galería de imágenes, estos pasos no funcionará.

Para obtener información adicional, consulte en contacto con el siguiente artículo en Microsoft Knowledge Base:
183817WD98: No se puede desactivar float en texto cuando insertado de imágenes

Más información

La opción marcadores de imagen permite ocultar gráficos importados. Para seleccionar la opción, siga estos pasos:

  1. En el menú Herramientas, haga clic en Opciones.
  2. Haga clic en la ficha Ver.
  3. Haga clic en para activar la casilla de verificación marcadores de imagen en Mostrar y, a continuación, haga clic en Aceptar.

Propiedades

Id. de artículo: 190875 - Última revisión: viernes, 24 de enero de 2014 - Versión: 1.1
La información de este artículo se refiere a:
  • Microsoft Word 98 para Macintosh
Palabras clave: 
kbnosurvey kbarchive kbmt kbprb KB190875 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 190875

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com