Id. de artículo: 191141 - Última revisión: lunes, 07 de julio de 2008 - Versión: 4.1

Administrador de servicios Internet (HTML) devuelve el error HTTP 403

Recomendamos encarecidamente que todos los usuarios actualizar a Microsoft Internet Information Services (IIS) versión 7.0 que se ejecutan en Microsoft Windows Server 2008. IIS 7.0 aumenta notablemente la seguridad de la infraestructura Web. Para obtener más información acerca de temas relacionados con la seguridad IIS, visite el siguiente sitio Web de Microsoft:
http://www.microsoft.com/technet/security/prodtech/IIS.mspx (http://www.microsoft.com/technet/security/prodtech/IIS.mspx)
Para obtener más información acerca de IIS 7.0, visite el siguiente sitio Web de Microsoft:
http://www.iis.net/default.aspx?tabid=1 (http://www.iis.net/default.aspx?tabid=1)
Expandir todo | Contraer todo

Síntomas

Si intenta tener acceso el Administrador de servicios Internet (HTML) desde un explorador Web que no reside en el propio servidor Web, puede recibir el siguiente mensaje de error:
Es el error HTTP 403 - acceso para el Administrador de servicios Internet (HTML)
restringido al host local

403.6 Prohibido: Dirección IP rechazada

Causa

Este error suele provocarlo la configuración de seguridad predeterminada el Administrador de servicios Internet (HTML). Para asegurarse de que el sitio no se expone accidentalmente a un ataque, es establecer el Administrador de HTML para permitir sólo el acceso de dirección (127.0.0.1) de IP local a él.

Solución

Para cambiar la configuración de seguridad, siga los pasos siguientes:
  1. Abra el Administrador de servicios Internet y haga clic en la ficha seguridad de directorios.
  2. Haga clic en el botón Editar junto a la dirección IP y nombre de dominio restricciones título.
  3. Seleccione la dirección IP, grupo de direcciones IP o nombres de dominio que desee tener acceso el Administrador de servicios de Internet a HTML.

La información de este artículo se refiere a:
  • Microsoft Internet Information Server 4.0
Palabras clave: 
kbmt kbprb KB191141 KbMtes
Traducción automáticaTraducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 191141  (http://support.microsoft.com/kb/191141/en-us/ )
 

Seleccione idioma