XADM: POP3 보안 암호 인증

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현상

메일을 다운로드할 수 또는 Microsoft Outlook Express 보안 암호 인증 (SPA) Exchange Server 컴퓨터의 액세스 메시지를 사용하여 볼. 다음과 같은 오류 메시지가 나타날 수 있습니다.
사용자가 보안 암호를 사용하여 메일 서버에 로그온할 수 없습니다.
인증입니다. 계정 정보를 확인하고 해당 확인하십시오.
메일 서버에 보안 암호 인증을 지원합니다.
이 기능은 Exchange 서버에 있는 Windows NT Challenge/POP3 프로토콜의 사용할 응답 가지고 있어야 합니다.

원인

SPA 사용하여 클라이언트 사서함 별칭 Windows NT 계정이 아닌 다른 곳에 사서함에 로그온할 때 이 문제가 발생할 수 있습니다. 메일 클라이언트 SPA에 대해 컴퓨터 로그온 자격 증명 정보를 사용하는 및 사서함 별칭 Windows NT 계정 같을 수 가정합니다.

해결 과정

Exchange Server 관리자 프로그램 Windows NT 계정에 맞게 사용자가 사서함 별칭을 변경하십시오.

추가 정보

이 서버의 포트 110 telneting에 의해 테스트할 수 있습니다. Exchange Server 컴퓨터에서 서버의 "ready" 응답을 받은 후 인증 밡TLM, "(인용 부호 제외) 및 CRLF 입력하십시오. 다음 서버를 사용하면 가져오기 "+ 확인 경우," 보안 암호 인증을 지원합니다. 그렇지 않으면, "NTLM 인증 패키지에 대해 이 프로토콜을 사용할 수 없습니다." 메시지가 나타납니다.

속성

기술 자료: 191558 - 마지막 검토: 2006년 10월 28일 토요일 - 수정: 3.3
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Exchange Server 4.0 Standard Edition
  • Microsoft Exchange Server 5.0 Standard Edition
  • Microsoft Exchange Server 5.5 Standard Edition
키워드:?
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