Artikel-ID: 191981 - Geändert am: Montag, 27. Dezember 2004 - Version: 2.1

Assistent für den Internetzugang fordert ständig Neustart

Dieser Artikel wurde zuvor veröffentlicht unter D36548
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
191981  (http://support.microsoft.com/kb/191981/EN-US/ ) Internet Connection Wizard Repeatedly Prompts You to Restart
Alles erweitern | Alles schließen

Problembeschreibung

Wenn man auf einem Compaq Presario Computer versucht, mit Hilfe des Assistenten für den Internetzugang ein neues Internetkonto einzurichten, wird man ständig aufgefordert, den Computer neu zu starten, und es scheint, als befände man sich in einer Endlosschleife.

Ursache

Dieses Problem tritt manchmal auf, wenn auf dem Computer ein Netzwerk-Client vorinstalliert ist. Der Netzwerk-Client einiger neuerer Compaq Presario Computer kann keine Kennwörter zwischenspeichern.

Lösung

Um das Problem zu lösen, müssen Sie einen Netzwerk-Client installieren, der Kennwörter zwischenspeichern kann, wie zum Beispiel den Microsoft Family Logon Netzwerk-Client. Informationen darüber, wie dieser Netzwerk-Client installiert wird, finden Sie in folgendem Artikel der Microsoft Knowledge Base:
D36056  (http://support.microsoft.com/kb/D36056/DE/ ) Beschreibung des Netzwerk-Clients Microsoft Family Logon

Weitere Informationen

Der Assistent für den Internetzugang benötigt das Zwischenspeichern von Kennwörtern, braucht aber keine Netzwerkanmeldung. Wenn Sie den Microsoft Client for Microsoft Networks oder den Microsoft Client for Novell Networks verwenden wollen und nicht an ein Intranet angeschlossen sind, müssen Sie Ihre primäre Netzwerkanmeldung auf Windows Logon ändern.

Wenn Sie den Microsoft Family Logon Netzwerk-Client installieren, wird automatisch auch der Microsoft Client for Microsoft Networks geladen. Falls Sie letzteren wieder entfernen wollen, gehen Sie so vor:
  1. START anklicken, auf EINSTELLUNGEN zeigen und dann SYSTEMSTEUERUNG anklicken.
  2. Auf NETZWERK doppelklicken.
  3. In der Liste der installierten Netzwerkkomponenten klicken Sie auf "Client For Microsoft Networks" und dann auf ENTFERNEN.
  4. Mit OK bestätigen und nach der entsprechenden Aufforderung Computer neu starten.

Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, daß nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachige(n) Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.


Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows 98 Standard Edition
Keywords: 
kbtool KB191981
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
 

SPRACHE AUSWÄHLEN

 

Related Support Centers