Outlook 2000: Seriendruck unter Verwendung von Kontakten

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 192258 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde zuvor veröffentlicht unter D38278
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
192258 How to do a mail merge with your contact list in Outlook 2000
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

In Artikel 287561 wird dieses Thema für Microsoft Outlook 2002 behandelt.
Outlook bietet eine neue Funktion, bei der Sie mithilfe der Kontaktliste in Outlook Seriendruckvorgänge durchführen können. Bei früheren Versionen war dies nicht direkt in Outlook möglich, sondern musste in Microsoft Word erfolgen.

Weitere Informationen

In früheren Versionen von Outlook mussten Sie Word einsetzen, um mithilfe Ihrer Kontakte einen Seriendruckauftrag zu erstellen. In Word gab es keine Möglichkeit, zu filtern oder auf der Basis der Outlook-Option "Kategorien" Seriendruckkriterien festzulegen.

In Outlook 2000 können Sie bestimmte Kontakte auswählen, die zusammengeführt werden sollen, Seriendruckaufträge auf der Basis einer gefilterten Ansicht erstellen, oder die gesamte Kontaktliste für den Seriendruck zusammenführen. Der eigentliche Vorgang wird zwar weiterhin in Word ausgeführt, Auswahl und Filterung Ihrer Kontakte erfolgen jedoch in Outlook. Ein Hauptvorteil des Startens eines Seriendrucks in Outlook besteht darin, dass Outlook es erlaubt, mehr Standard-Kontaktfelder für den Seriendruck zusammenzuführen und auch benutzerdefinierte Felder einzubeziehen.

Erstellen eines einfachen Seriendrucks

  1. Öffnen Sie den Ordner "Kontakte", und definieren Sie Ihre Filterkriterien (siehe den nachstehenden Abschnitt "Definieren der Kriterien").
  2. Klicken Sie im Menü Extras auf Seriendruck. Ist die Option Seriendruck nicht sichtbar, bewegen Sie den Mauszeiger über die Chevrons (doppelte spitze Klammern) im unteren Bereich des Menüs. Nach einigen Sekunden werden alle Menüoptionen eingeblendet. Klicken Sie auf die von jetzt an verfügbare Option Seriendruck.
  3. Wählen Sie die gewünschten Optionen aus, indem Sie darauf klicken. Klicken Sie anschließend auf OK. Word wird jetzt gestartet und die Seriendruck-Symbolleiste wird eingeblendet. Von diesem Punkt an arbeiten Sie in Word weiter.
  4. Geben Sie Ihren Brief ein, und klicken Sie auf Seriendruckfeld einfügen um die Outlook-Kontaktfelder einzublenden. Klicken Sie nacheinander auf die einzelnen Felder, um sie auszuwählen und in Ihr Dokument einzufügen.
  5. Nachdem die Seriendruckfelder in das Dokument eingefügt wurden und der Brief fertig verfasst ist, klicken Sie im Menü Extras auf Seriendruck und auf Verbinden. Klicken Sie alternativ dazu auf die entsprechende Seriendruckschaltfläche in der Symbolleiste, wie zum Beispiel Seriendruck in neues Dokument umleiten, Seriendruck-Ergebnis ausdrucken oder Seriendruck. Wenn Sie den Seriendruck in ein neues Dokument umleiten, können Sie das neue Dokument zur späteren Verwendung speichern.

Beschreibung der Funktionen im Fenster "Seriendruck"

Nachstehend werden die verschiedenen Optionen beschrieben, die Ihnen im Fenster "Seriendruck" zur Verfügung stehen.
  • Alle Kontakte in aktueller Ansicht: Durch diese Option werden alle Kontakte in der aktuellen Ansicht zu einem Seriendruck zusammengeführt. Sie können benutzerdefinierte Ansichten mit Filtern erstellen, die auf verschiedene Seriendruckaufträge angewendet werden. Siehe den Abschnitt "Erstellen benutzerdefinierter Ansichten".

    Nur ausgewählte Kontakte: Durch diese Option werden nur die von Ihnen ausgewählten Kontakte in den Seriendruckauftrag aufgenommen. Wie in allen Microsoft Office-Programmen können Sie einzelne Kontakte auswählen, indem Sie bei gedrückter [STRG]-Taste darauf klicken. Wenn Sie diese Option in Verbindung mit der Option "Kontaktdaten" verwenden, können Sie Datendokumente erstellen, die zu einem späteren Zeitpunkt in Word zu einem Seriendruckauftrag zusammengeführt werden können.
  • Alle Kontaktfelder: Hierdurch werden alle Felder im Ordner "Kontakte" verfügbar.

    Kontaktfelder in aktueller Ansicht: Durch diese Option werden nur die in der aktuellen Ansicht sichtbaren Felder verfügbar. Wenn Sie der aktuellen Ansicht Felder hinzufügen möchten, lesen Sie bitte den nachstehenden Abschnitt "Hinzufügen von Feldern zur aktuellen Ansicht". Mit dieser Option können Sie die Anzahl der Felder verwalten, die beim Bearbeiten des Hauptdokuments zum Hinzufügen verfügbar sind.
  • Neues Dokument: Verwenden Sie diese Option, wenn Sie noch kein Dokument erstellt haben, das Sie mit Ihren Daten zu einem Seriendruckauftrag zusammenführen möchten.

    Vorhandenes Dokument: Verwenden Sie diese Option, wenn Sie bereits ein Dokument erstellt haben, das Sie mit Ihren Daten zu einem Seriendruckauftrag zusammenführen möchten. In diesem Dokument können die Seriendruckfelder aus einem früheren Seriendruckauftrag bereits vorhanden sein. Klicken Sie auf Suchen, um das Dokument zu finden und auszuwählen.
  • Kontaktdaten: Verwenden Sie diese Funktion, um eine permanente Datei für zukünftige Seriendruckaufträge zu erstellen. Klicken Sie auf Permanente Datei, und geben Sie dann einen Namen für die Datei ein. Die Datei wird im Word-Format gespeichert.
  • Seriendruck-Optionen: Serienbriefe: Verwenden Sie diese Option, um Daten zu einem Serienbrief zusammenzuführen. Bei dieser Serienbriefoption können Sie die einzelnen Briefe durch Einfügen von Seriendruckfeldern in das Dokument anpassen.

    Adressetiketten: Erstellen von Adressetiketten aus Ihren Outlook-Kontaktinformationen.

    Umschläge: Erstellen von Umschlägen aus Ihren Outlook-Kontaktinformationen.

    Katalog: Zusammenführen Ihrer Outlook-Kontaktinformationen zu einer Sammelliste. Diese Formate entsprechen dem, was Sie in Word sehen würden.
  • Seriendruck in neues Dokument umleiten: Mit dieser Option können Sie den Seriendruckauftrag erstellen, vor dem Ausdruck überprüfen und für die spätere Verwendung speichern.

    Drucker: Direktes Ausdrucken des Seriendruck-Ergebnisses durch den angegebenen Drucker.

    E-Mail: Seriendruck in E-Mail-Nachrichten. Durch diese Option wird für jeden Kontakt eine E-Mail-Nachricht erstellt. Es wird jedoch nicht jeder Name in der Zeile "An:" aufgeführt.
Für detailliertere Informationen zum Erstellen von Seriendruckaufträgen fragen Sie bitte den Office-Assistenten in Word.

Wenn Sie einige der komplizierteren Funktionen nutzen möchten, müssen Sie die folgenden Aufgaben beherrschen:
  • Hinzufügen von Feldern zur aktuellen Ansicht
  • Erstellen benutzerdefinierter Ansichten
  • Einrichten von Filtern und Erstellen einer neuen Ansicht

Hinzufügen von Feldern zur aktuellen Ansicht

  1. Klicken Sie mit der rechten Maustaste auf einen Feldnamen, wie z. B. Name oder Firma, und klicken Sie dann auf Feldauswahl.
  2. Wählen Sie das gewünschte Feld in der Liste aus, und ziehen Sie es aus der Feldauswahl in die Kopfzeile. Sie können die Reihenfolge der Felder ändern, indem Sie sie in der aktuellen Ansicht an die gewünschte Position ziehen.

Erstellen benutzerdefinierter Ansichten

Das Erstellen benutzerdefinierter Ansichten ist ein aus zwei Schritten bestehender Prozess. Zuerst definieren Sie die Sortier- oder Filterparameter und definieren dann die Ansicht. In diesem Artikel werden Filterparameter als Beispiel verwendet, der Prozess ist jedoch ähnlich, wenn Sie Sortierkriterien verwenden.

Definieren der Kriterien

Hinweis: Das Dialogfeld "Filter" ist kontextbezogen und reflektiert den aktuell geöffneten Ordner. Wir verwenden den Kontakt-Ordner und den Filter für das Feld "Kategorie".

Gehen Sie folgendermaßen vor, um ein Filterkriterium zu definieren:
  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.
  2. Klicken Sie unter "Zusammenfassung anzeigen" auf Filter.
  3. Klicken Sie auf die Registerkarte Weitere Optionen und dann auf Kategorien.
  4. Klicken Sie auf die Kategorie, die Sie anzeigen möchten. Klicken Sie dann zweimal auf OK, um die Dialogfelder zu schließen.

Definieren der Ansicht

Es gibt zwei Verfahren, um nach dem Einrichten des Filters die Ansicht zu definieren.

Verfahren 1

Wählen Sie in der erweiterten Symbolleiste im Feld "Aktuelle Ansicht" den Text aus, und geben Sie einen Namen für Ihre benutzerdefinierte Ansicht ein. Drücken Sie die [EINGABETASTE], und klicken Sie dann auf OK.

Verfahren 2

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Ansichten definieren und auf Neu.
  2. Geben Sie einen Namen für Ihre benutzerdefinierte Ansicht im Feld Name der neuen Ansicht ein.
  3. Klicken Sie zweimal auf OK, und klicken Sie dann auf Schließen.

Einrichten von Filtern und Erstellen einer neuen Ansicht

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht und klicken Sie dann auf Ansichten definieren und auf NEU.
  2. Geben Sie einen Namen für Ihre Ansicht ein.

    Hinweis: Klicken Sie auf die Option Diesen Ordner, für alle Benutzer sichtbar, wenn Sie den Ordner unter Verwendung der Option "Netzordner" veröffentlichen möchten oder vorhaben, den Ordner in anderer Art und Weise freizugeben. Klicken Sie dann auf OK.
  3. Um die Elemente der Ansicht zu definieren klicken Sie auf die Optionen Felder, Gruppieren, Sortieren, Filter, Weitere Einstellungen oder Automatische Formatierung. Treffen Sie Ihre Auswahl, um die Einstellungen für die Ansicht zu definieren. In der oberen rechten Ecke der Titelleiste befindet sich ein Fragezeichen. Wenn Sie auf dieses Fragezeichen und dann auf eines der Elemente klicken, werden Ihnen weitere Informationen zu dem jeweiligen Element angezeigt.
  4. Klicken Sie auf OK und auf Schließen, um alle Fenster zu schließen.

Seriendruck mit benutzerdefinierten Feldern

Wenn die Daten für den Seriendruck aus benutzerdefinierten Outlook-Feldern stammen, stehen diese Felder erst dann in Word zur Verfügung, wenn sie im Outlook-Ordner definiert wurden. Weitere Informationen dazu, wie Outlook benutzerdefinierte Felder speichert und wie Sie feststellen, ob die benutzerdefinierten Felder im Ordner vorhanden sind, finden Sie im folgenden Artikel der Microsoft Knowledge Base:
201438 Arbeiten mit benutzerdefinierten Feldern in Programmlösungen für Outlook 2000

Eigenschaften

Artikel-ID: 192258 - Geändert am: Freitag, 17. Februar 2006 - Version: 4.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2000 Standard Edition
Keywords: 
kbfunctions kbemail kbfea kbhowto kbinfo kbinterop kbusage KB192258
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com