Fichier ou dossier pas envoyées aux porte-documents à l'aide de la commande "Envoyer vers"

Traductions disponibles Traductions disponibles
Numéro d'article: 193764 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Lorsque vous cliquez avec le bouton droit sur un fichier ou un dossier, pointez sur Envoyer vers et cliquez sur porte-documents, le fichier ou le dossier ne peut pas être envoyé vers le porte-documents.

Cause

Ce problème peut se produire si les profils utilisateur sont activés sur l'ordinateur.

Résolution

Pour contourner ce problème, copier le fichier ou le dossier porte-documents au lieu d'utiliser la commande Envoyer vers.

Pour savoir comment copier des fichiers et des dossiers, cliquez sur Démarrer, cliquez sur aide, cliquez sur l'onglet Index, tapez "copie" (sans les guillemets) et double-cliquez sur la rubrique «Copie les fichiers, dossiers "ou" fichiers ou dossiers».

Plus d'informations

La commande Envoyer vers suppose porte-documents se trouve dans le <drive>: \ <windows>\ dossier Bureau, où <drive>est la lettre de lecteur du disque dur sur lequel Windows 95/98 est installé, et <windows>est le dossier dans lequel Windows 95/98 est installé. Avec les profils utilisateur activés, porte-documents est dans le <drive>: \ <windows>\profiles\ <username>\desktop (dossier), où <username>est le nom vous permet d'ouvrir une session Windows 95/98.

Pour plus d'informations sur la façon d'utiliser le porte-documents, consultez l'article suivant dans la base de connaissances Microsoft :
N° d'ARTICLE : 142574
TITLE : Comment faire pour installer et utiliser le porte-documents

Propriétés

Numéro d'article: 193764 - Dernière mise à jour: mardi 23 janvier 2007 - Version: 1.2
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows 95
  • Microsoft Windows 98 Standard Edition
Mots-clés : 
kbmt kbprb KB193764 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 193764
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com