IU de administración de WINS se superpone a campos mostrar asignaciones de cuadro de diálogo cuando son opciones de dirección

Seleccione idioma Seleccione idioma
Id. de artículo: 194962 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Cuando se utilice Administrador de WINS (WINSADMN) para ver la base de datos WINS y las preferencias están establecidas para ver nombre de equipo y dirección IP, el texto en el cuadro de diálogo Seleccionar propietario aparece superpuesto.

Causa

Este problema se produce porque no hay suficiente espacio asignado para cada uno de los campos mostrados en el cuadro de diálogo Seleccionar propietario.

Solución

Para resolver este problema, obtenga el último Service Pack para Windows NT 4.0 o la actualización de software correspondiente. Para obtener información acerca de cómo conseguir el último Service Pack, vaya a:
Para obtener información acerca de cómo obtener la actualización de software correspondiente, póngase en contacto con el Servicio de soporte técnico de Microsoft. Para ver una lista detallada de los números de teléfono de los Servicios de soporte técnico de Microsoft así como información de costos de soporte, visite la siguiente dirección Web:
http://support.microsoft.com/default.aspx?scid=fh;EN-US;CNTACTMS

Estado

Microsoft ha confirmado que trata de un problema en Windows NT versión 4.0. Este problema se corrigió por primera vez en el Service Pack 5 de Windows NT 4.0.

Propiedades

Id. de artículo: 194962 - Última revisión: domingo, 09 de febrero de 2014 - Versión: 1.5
La información de este artículo se refiere a:
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Server 4.0 Enterprise Edition
Palabras clave: 
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbfix kbqfe KB194962 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 194962

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com