WD97: Některé vlastnosti dokumentu automaticky doplněny

Překlady článku Překlady článku
ID článku: 195005 - Produkty, které se vztahují k tomuto článku.
Tento článek byl archivován. Je nabízen v takovém stavu, v jakém je, a nebude již nadále aktualizován.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Souhrn

Při uložení dokumentu v aplikaci Word 97 získat automaticky naplněna určité vlastnosti dokumentu.

Další informace

Zobrazit vlastnosti dokumentu, klepněte na tlačítko Vlastnosti v nabídce Soubor.

Při uložení dokumentu funkce, ve výchozím nastavení je naplněna s první řádek textu z dokumentu.

Autor, ve výchozím nastavení je naplněna s názvem, který se zobrazí v kartě informace o uživateli (v nabídce Nástroje klepněte na příkaz Možnosti).

Společnost, ve výchozím nastavení je naplněna podle názvu společnosti, která byla použita při instalaci aplikace Word 97.

Chcete-li vyřešit tyto výchozí nastavení, postupujte takto:

Všechny vlastnosti dokumentu

Ujistěte se, že jsou všechny vlastnosti dokumentu uloženy s vlastnosti, které potřebujete, v nabídce Soubor klepněte na tlačítko Možnosti. Klepněte na kartu Uložit a vyberte možnost "Výzva pro vlastnosti dokumentu". Při uložení dokumentu můžete změnit název, Autor nebo společnosti pro daný konkrétní dokument požadované nastavení.

Vlastnost nadpis

Můžete nastavit výchozí nadpis pro libovolnou šablonu používáte otevření šablony a změnou nadpis části souboru vlastnosti tak, aby odrážel nadpis, chcete-li při uložení dokumentu nebo šabloně Normal.

Změnit šablonu, postupujte takto:

  1. V nabídce Soubor klepněte na otevřít.
  2. V seznamu soubory typu klepněte šablony.
  3. Přejít uživatelská šablona adresáře nebo do adresáře, kde je umístěn soubor Normal.dot. Výchozí umístění je:
    C:\Program Files\Microsoft Office\Templates
  4. Klepněte na ikonu Normal.dot a pak klepněte na tlačítko Otevřít.
  5. V nabídce File (Soubor) klepněte na příkaz Properties (Vlastnosti).
  6. Do pole Název zadejte nadpis nebo zadejte mezery prázdné záhlaví.
  7. Uložte a zavřete šablonu.

Vlastnost Autor

Výchozí Autor můžete nastavit změnou názvu v kartě informace o uživateli.

  1. V nabídce Nástroje klepněte na příkaz Možnosti.
  2. Klepněte na kartu informace o uživateli.
  3. Změnit název chcete jméno autora.
Poznámka: Je možné umístit mezery v poli Název mít prázdný název při uložení dokumentu.

Vlastnost název společnosti

Chcete-li změnit výchozí vlastnost informace společnosti, naleznete v následujícím článku databáze Microsoft Knowledge Base:
244080WD97: Změna vlastností firemní postupy

Vlastnosti

ID článku: 195005 - Poslední aktualizace: 7. února 2014 - Revize: 1.1
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Word 97 Standard Edition
Klíčová slova: 
kbnosurvey kbarchive kbmt kbinfo KB195005 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:195005

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com