WD97: Algumas propriedades do documento são preenchidas automaticamente

Traduções de Artigos Traduções de Artigos
Artigo: 195005 - Ver produtos para os quais este artigo se aplica.
Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Expandir tudo | Reduzir tudo

Nesta página

Sumário

Quando guarda um documento no Word 97, determinadas propriedades de documentos obter preenchidas automaticamente.

Mais Informação

Para ver as propriedades de documento, clique em Propriedades no menu ficheiro.

Quando o documento é guardado, o título, por predefinição, é preenchido com a primeira linha do texto do documento.

O autor, por predefinição, é preenchido com o nome que aparece no separador informações do utilizador (no menu Ferramentas, clique em ' Opções ').

A empresa, por predefinição, é preenchida com o nome da empresa que foi utilizado quando o Word 97 foi instalado.

Para resolver estas predefinições, siga estes passos:

Todas as propriedades do documento

Para garantir que todas as propriedades do documento são guardadas com as propriedades que necessita, no menu Ficheiro, clique em Opções. Clique no separador Guardar e seleccione a opção "Pedir as propriedades do documento". Quando guarda o documento, pode alterar o título, autor ou empresa para as definições que pretende desse documento.

Propriedades de título

É possível predefinir o título para o modelo normal ou qualquer modelo que estiver a utilizar abrindo o modelo e alterar o título em Propriedades do ficheiro para reflectir o título pretendido quando um documento é guardado.

Para modificar o modelo, siga estes passos:

  1. No menu Ficheiro, clique em abrir.
  2. Na lista ficheiros do tipo, clique em modelos de documento.
  3. Ir para o directório de modelos do utilizador ou para o directório onde está localizado o ficheiro Normal.dot. A localização predefinida é:
    C:\Program Files\Microsoft Office\Templates
  4. Clique no ícone de normal.dot e, em seguida, clique em abrir.
  5. No menu Ficheiro, clique em Propriedades.
  6. No campo título, escreva o título que pretende ou escreva espaços para um título em branco.
  7. Guarde e feche o modelo.

Propriedade do autor

Pode definir o autor predefinido alterando o nome no separador informações do utilizador.

  1. No menu Ferramentas, clique em Opções.
  2. Clique no separador informações do utilizador.
  3. Altere o nome para o nome de autor pretendido.
NOTA: Pode colocar espaços no campo nome para que o em branco nome quando o documento é guardado.

Propriedades de nome de empresa

Para alterar as informações de propriedades predefinidas da empresa, consulte o seguinte artigo na Microsoft Knowledge Base:
244080WD97: Como alterar as informações de propriedade da empresa

Propriedades

Artigo: 195005 - Última revisão: 29 de janeiro de 2014 - Revisão: 1.1
A informação contida neste artigo aplica-se a:
  • Microsoft Word 97 Standard Edition
Palavras-chave: 
kbnosurvey kbarchive kbmt kbinfo KB195005 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 195005

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com