WD97: Algumas propriedades preenchidas automaticamente

Traduções deste artigo Traduções deste artigo
ID do artigo: 195005 - Exibir os produtos aos quais esse artigo se aplica.
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Quando você salva um documento no Word 97, certas propriedades de documentos obter preenchidas automaticamente.

Mais Informações

Para exibir as propriedades de documento, clique em Propriedades no menu Arquivo.

Quando o documento é salvo, o título, por padrão, é preenchido com a primeira linha do texto do documento.

O autor, por padrão, é preenchido com o nome que aparece na guia informações do usuário (no menu Ferramentas, clique em Opções).

A empresa, por padrão, é preenchida com o nome da empresa que foi usado quando o Word 97 foi instalado.

Para contornar essas configurações padrão, execute estas etapas:

Todas as propriedades do documento

Para verificar se todas as propriedades de documento são salvas com as propriedades que você precisa, no menu Arquivo, clique em Opções. Clique na guia Salvar e selecione a opção "Solicitar propriedades do documento". Quando você salva o documento, você pode alterar o título, autor ou empresa para as configurações desejadas para o documento específico.

Propriedade de título

Você pode definir o título padrão para o modelo normal ou qualquer modelo que você está usando abrindo o modelo e alterar o título em Propriedades de arquivo para refletir o título desejado quando um documento for salvo.

Para modificar o modelo, siga estas etapas:

  1. No menu Arquivo, clique em Abrir.
  2. Na lista arquivos do tipo, clique em modelos de documento.
  3. Ir para o diretório de modelo de usuário ou para o diretório onde está o arquivo normal.dot. O local padrão é:
    C:\Program Files\Microsoft Office\Templates
  4. Clique no ícone de normal.dot e, em seguida, clique em Abrir.
  5. No menu Arquivo, clique em Propriedades.
  6. No campo título, digite o título desejado ou digite espaços para um título em branco.
  7. Salve e feche o modelo.

Propriedade de autor

Você pode definir o padrão autor alterando o nome na guia informações do usuário.

  1. No menu Ferramentas, clique em Opções.
  2. Clique na guia informações do usuário.
  3. Altere o nome para o nome do autor desejado.
Observação: Você pode colocar espaços no campo de nome com o valor de nome em branco quando o documento é salvo.

Propriedade de nome de empresa

Para alterar as informações de propriedade padrão da empresa, consulte o seguinte artigo na Base de dados de Conhecimento da Microsoft:
244080WD97: Como alterar as informações de propriedade da empresa

Propriedades

ID do artigo: 195005 - Última revisão: quinta-feira, 10 de outubro de 2013 - Revisão: 1.1
A informação contida neste artigo aplica-se a:
  • Microsoft Word 97 Standard Edition
Palavras-chave: 
kbnosurvey kbarchive kbmt kbinfo KB195005 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 195005

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com