WD2000: Bazı belge özellikleri otomatik olarak doldurulur

Makale çevirileri Makale çevirileri
Makale numarası: 195007 - Bu makalenin geçerli olduğu ürünleri görün.
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Hepsini aç | Hepsini kapa

Bu Sayfada

Özet

Word 2000'de bir belgeyi kaydettiğinizde, belirli belge özelliklerini otomatik olarak doldurulur.

Daha fazla bilgi

Belge özelliklerini görüntülemek için <a0></a0>, Dosya menüsünden Özellikler ' i tıklatın.

Belge kaydedildiğinde, başlık, varsayılan olarak, belgedeki metnin ilk satırını ile doldurulur.

Yazar, varsayılan olarak, kullanıcı bilgileri sekmesinde görünen adı ile doldurulur (Araçlar) menüsünde, Seçenekler ' i tıklatın).

Şirket, varsayılan olarak, Word 2000 yüklendiğinde kullanılan şirket adıyla doldurulur.

Bu varsayılan ayarları olarak çözmek için aşağıdaki adımları izleyin:

Tüm belge özellikleri

Tüm belge özellikleri, Araçlar menüsünde, gereken özelliklere sahip kaydedilmiş olduğundan emin olmak için Seçenekler ' i tıklatın. Kaydet</a0> sekmesini tıklatın ve belge özelliklerini sor seçeneği seçin. Belgeyi kaydettiğinizde, başlık, Yazar ve Şirket, belirli bir belge için istediğiniz ayarları değiştirebilirsiniz.

Başlık özellik

Normal şablonu ya da şablonu açıp bu başlık altında Özellikler (Dosya menüsü) değiştirme Belge kaydedildiğinde, istediğiniz başlığı yansıtmak için kullanmakta olduğunuz herhangi bir şablon için varsayılan başlığı ayarlayabilirsiniz.

Şablonu değiştirmek için şu adımları izleyin:
  1. Dosya menüsünden ' ı tıklatın.
  2. Dosya türü</a0> listesinde, Belge şablonları ' nı tıklatın.
  3. Kullanıcı şablon dizinine veya dizine normal.dot dosyası bulunduğu gidin. Varsayılan konumu şudur:
    C:\Program Files\Microsoft Office\Templates
  4. Normal.dot simgesini tıklatın ve sonra da ' ı tıklatın.
  5. Dosya menüsünde Özellikler ' i tıklatın.
  6. Başlık alanında, istediğiniz başlığı yazın veya boşluk, boş bir başlık yazın.
  7. Kaydedip şablonunu kapatın.

Yazar özelliği

Varsayılan yazar, Kullanıcı bilgisi</a0> sekmesindeki adı değiştirerek ayarlayabilirsiniz.
  1. Araçlar menüsünden Seçenekler ' i tıklatın.
  2. Kullanıcı bilgileri sekmesini tıklatın.
  3. Istediğiniz yazar adını değiştirin.
Not: boşluk adı boş belge kaydedildiğinde için ad alanına yerleştirebilirsiniz.

Şirket adı özelliği

Varsayılan şirket özellik bilgilerini değiştirme hakkında ek bilgi için Microsoft Knowledge Base'deki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
244086WD2000: nasıl şirket özellik bilgilerini değiştir

Özellikler

Makale numarası: 195007 - Last Review: 22 Şubat 2014 Cumartesi - Gözden geçirme: 1.0
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Word 2000 Standard Edition
Anahtar Kelimeler: 
kbnosurvey kbarchive kbmt kbfaq kbfaq kbinfo KB195007 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:195007

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com