Cuadro de contraseña no está disponible mediante el cliente de inicio de sesión de familia de Microsoft

Seleccione idioma Seleccione idioma
Id. de artículo: 195440 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando el cliente de red de inicio de sesión en Microsoft Family es el inicio de sesión principal de la red y que inicie el equipo, la contraseña casilla en el cuadro de diálogo Escriba la contraseña que no esté para algunos o todos los usuarios disponible. Si haga clic en un nombre de usuario y, a continuación, haga clic en Aceptar, tiene acceso completo al perfil del usuario.

Causa

Este comportamiento puede producirse si existe alguna de las condiciones siguientes:

  • Falta el archivo .pwl de <username>, donde <nombredeusuario> es el nombre se utilizar para iniciar sesión en Microsoft Windows 95/98.
  • No tiene una contraseña.

Solución

Para resolver este problema, siga estos pasos:
  1. Haga clic en Cancelar en el cuadro de diálogo Escriba la contraseña.
  2. Haga clic en Inicio, seleccione Configuración, haga clic en Panel de control y, a continuación, haga doble clic en usuarios.
  3. En el cuadro usuarios, haga clic en el usuario que desea y, a continuación, haga clic en Establecer contraseña.
  4. Escriba una contraseña en los cuadros contraseña y Confirmar contraseña nueva y, a continuación, haga clic en Aceptar.

    Nota : deje en blanco el cuadro Contraseña anterior.
  5. Haga clic en Cerrar y, a continuación, reinicie el equipo.

Propiedades

Id. de artículo: 195440 - Última revisión: martes, 23 de enero de 2007 - Versión: 3.1
La información de este artículo se refiere a:
  • Microsoft Internet Explorer 5.0
  • Service Pack 1 de Microsoft Internet Explorer 4.01
  • Microsoft Internet Explorer 4.0 128-Bit Edition
  • Microsoft Internet Explorer 4.0 128-Bit Edition
  • Microsoft Internet Explorer 4.01 128-Bit Edition
  • Microsoft Internet Explorer 5.0
  • Microsoft Internet Explorer 5.01
Palabras clave: 
kbmt kbenv kbnetwork kbprb kbui KB195440 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 195440
Renuncia a responsabilidad de los contenidos de la KB sobre productos a los que ya no se ofrece asistencia alguna
El presente artículo se escribió para productos para los que Microsoft ya no ofrece soporte técnico. Por tanto, el presente artículo se ofrece "tal cual" y no será actualizado.

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com