암호 상자 없음 Microsoft 패밀리 로그온 클라이언트 사용

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현상

Microsoft 제품군 로그온 네트워크 클라이언트 기본 네트워크 로그온 및 컴퓨터를 시작할 때 암호 입력 대화 상자의 암호 상자에서 일부 또는 모든 사용자에 대해 사용하지 못할 수 있습니다. 사용자 이름을 클릭한 다음 확인을 해당 사용자의 프로필에 대한 전체 액세스 있다면.

원인

다음 조건 중 하나라도 존재하는 경우 이 문제가 발생할 수 있습니다.

  • <username>.pwl 파일이 없거나, 이름을 <username>있는 Microsoft Windows 95/98 로그온할 때 사용합니다.
  • 암호를 있지 않습니다.

해결 방법

이 문제를 해결하려면 다음과 같이 하십시오.
  1. 암호 입력 대화 상자에서 취소를 클릭하십시오.
  2. 시작을 누르고 설정을 가리키고, 제어판을 누른 다음 사용자를 두 번 누릅니다.
  3. 사용자 상자에서 원하는 사용자를 클릭한 다음 암호 설정을 클릭하십시오.
  4. 새 암호] 와 [새 암호 확인 상자에 암호를 입력한 다음 확인을 누릅니다.

    참고: 현재 암호 상자에는 비워 두기.
  5. 닫기를 누른 다음 컴퓨터를 다시 시작하십시오.

속성

기술 자료: 195440 - 마지막 검토: 2007년 1월 23일 화요일 - 수정: 3.1
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