Caixa de senha não disponível com o cliente de logon de produtos Microsoft

Traduções deste artigo Traduções deste artigo
ID do artigo: 195440 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Quando o cliente de rede de logon de produtos Microsoft é o seu logon de rede principal e iniciar o computador, a caixa de senha na caixa de diálogo Digitar senha pode estar não está disponível para alguns ou todos os usuários. Se você clique em um nome de usuário e, em seguida, clique em OK, você terá acesso total ao perfil do usuário.

Causa

Esse comportamento pode ocorrer se qualquer uma das seguintes condições existir:

  • O arquivo .pwl de <nomedousuário> está faltando, onde <nomedousuário> é o nome utilizado para fazer logon no Microsoft Windows 95/98.
  • Você não tem uma senha.

Resolução

Para resolver esse problema, execute essas etapas:
  1. Clique em Cancelar na caixa de diálogo Digitar senha.
  2. Clique em Iniciar, aponte para configurações, clique em Painel de controle e, em seguida, clique duas vezes em usuários.
  3. Na caixa usuários, clique no usuário que você deseja e, em seguida, clique em Definir senha.
  4. Digite uma senha nas caixas nova senha e Confirmar nova senha e, em seguida, clique em OK.

    Observação : deixar a caixa senha atual em branco.
  5. Clique em Fechar e reinicie o computador.

Propriedades

ID do artigo: 195440 - Última revisão: terça-feira, 23 de janeiro de 2007 - Revisão: 3.1
A informação contida neste artigo aplica-se a:
  • Microsoft Internet Explorer 5.0
  • Microsoft Internet Explorer 4.01 Service Pack 1
  • Microsoft Internet Explorer 4.0 Edição de 128 Bits
  • Microsoft Internet Explorer 4.0 Edição de 128 Bits
  • Microsoft Internet Explorer 4.01 Edição de 128 Bits
  • Microsoft Internet Explorer 5.0
  • Microsoft Internet Explorer 5.01
Palavras-chave: 
kbmt kbenv kbnetwork kbprb kbui KB195440 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 195440
Aviso de Isenção de Responsabilidade sobre Conteúdo do KB Aposentado
Este artigo trata de produtos para os quais a Microsoft não mais oferece suporte. Por esta razão, este artigo é oferecido "como está" e não será mais atualizado.

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com