Numéro d'article: 195458 - Dernière mise à jour: vendredi 23 mars 2007 - Version: 6.1 OLEXP : Impossible d'envoyer ou de recevoir des messages si le logiciel antivirus Dr. Solomon's NetGuard est installé
Ancien nº de publication de cet article : F195458 Symptômes
Lorsque vous essayez d'envoyer ou de recevoir des messages à l'aide d'Outlook Express, l'un des messages d'erreur suivants peut s'afficher :
Échec de la connexion au serveur. Compte : '127.0.0.1', Serveur : '127.0.0.1', Protocole : SMTP, Port : 110, Sécurisé (SSL) : Non, Erreur de socket : 10061, Numéro d'erreur : 0x800CCC0E
- ou -
Échec de la connexion au serveur.
Cause
Ce problème peut se produire si le logiciel antivirus Dr. Solomon's Anti-Virus Deluxe NetGuard est installé sur votre ordinateur et qu'il est configuré pour contrôler les téléchargements depuis Internet. Lorsque vous configurez ce programme pour qu'il contrôle les téléchargements, les nouveaux comptes de messagerie électronique et de News par défaut sont créés dans Microsoft Outlook Express.
Résolution
Pour résoudre au mieux ce problème, appliquez la procédure décrite dans le manuel "Net Guard Troubleshooting Guide" du logiciel Dr. Solomon sur le site Web suivant de McAfee :
http://ts.mcafeehelp.com
(http://ts.mcafeehelp.com)
Vous pouvez également résoudre ce problème en restaurant vos comptes de messagerie électronique et de News d'origine comme comptes par défaut. Pour cela, procédez comme suit :
Plus d'informations
Pour plus d'informations sur la façon de configurer vos comptes de courrier électronique et de news, cliquez sur les numéros ci-dessous pour afficher les articles correspondants dans la Base de connaissances Microsoft.
171163
(http://support.microsoft.com/kb/171163/
)
Comment faire pour configurer Outlook Express 6.0 pour la messagerie Internet
171164
(http://support.microsoft.com/kb/171164/
)
Comment faire pour configurer Outlook Express pour Internet News
Vous pouvez également rencontrer le problème décrit dans la section "Symptômes" de cet article lorsque vous installez Norton AntiVirus 2000. Pour résoudre ce problème, procédez comme suit :
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT. | Autres ressources Autres sites d'aide
CommunautésObtenir de l'aideTraductions disponibles
|






Windows Live
Facebook
Twitter
Linkedin
Digg it
Yahoo
Delicious
StumbleUpon
Yammer
Reddit
Technorati
FriendFeed
Email

Retour au début
