Уведомление о недоставке «сообщение не было получено некоторых или всех указанных получателей» отправке сообщения электронной почты контактов

Переводы статьи Переводы статьи
Код статьи: 195671 - Vizualiza?i produsele pentru care se aplic? acest articol.
Развернуть все | Свернуть все

В этой статье

Проблема

При использовании Microsoft Outlook для отправки сообщения anindividual контакт или группу контактов в папке «Контакты», может появиться сообщение электронной почты от системного администратора с текстом, который аналогичен следующему:
Сообщение не было получено одним или всем получателям.
Тема: тест
Отправлено: 1/30/2006 17:39:00
Не получили следующие получатели:
Проверка пользователя (User@Contoso.com теста) на 1/30/2006 @ 5:39 PM
Учетную запись электронной почты не существует в организации, куда было отправлено это сообщение. Проверьте адрес электронной почты или обратитесь непосредственно, чтобы узнать верный адрес получателя.
<server.contoso.com #5.1.1=""></server.contoso.com>

Причина

Эта проблема возникает при использовании Microsoft Exchange Server как система yourmail и если один из почтовых ящиков контактов был удален с сервера theExchange.

Решение

Для решения этой проблемы, используйте для отправки сообщения электронной почты в глобальном списке адресов. Если пользователь больше не существует, удалите контакт для пользователя. Кроме того получите новый адрес электронной почты получателя и добавьте в папку Контакты.

Если сообщение было отправлено группе контактов в личном списке рассылки, откройте список рассылки в папке «Контакты» и нажмите кнопку Обновить. Адрес электронной почты будет заменен на отображаемый адрес пользователя, как показано ниже:
o / = Contoso/ou = первая группа администраторов/cn = Получатели/cn = тестового пользователя

Дополнительная информация

При добавлении контакта, который также находится в глобальной адресной книге, Outlookresolves адрес электронной почты на Exchange Server. Если почтовый ящик на сервере Exchange Server адрес в списке theContact youremove не обновляется.

Чтобы проверить свойства адреса электронной почты, выполните следующие действия в зависимости от используемой версии Outlook, установленной.

Microsoft Office Outlook 2003 и более ранних версиях Outlook

  1. Откройте запись контакта.
  2. Щелкните правой кнопкой мыши адрес электронной почты и нажмите кнопку Свойства.
Для контакта возникла проблема все объекты на вкладке Общие , но отображаемое имя пусто.

Примечание Когда Outlook 2003 работает в режиме кэширования, папку "Контакты" кэшируется в автономной адресной книги (ОАВ), хранящиеся в файле автономного хранилища (OST) на клиентском компьютере.

Контакт будет иметь действительный адрес электронной почты, пока не будет перестроен автономной адресной книги на сервере Exchange и OST-файла на клиентском компьютере синхронизировано с сервером. Дополнительные сведения о режиме кэширования Outlook 2003 и автономной адресной книги щелкните следующий номер статьи базы знаний Майкрософт:
841273 Администрирование автономной адресной книги в Outlook 2003

Microsoft Office Outlook 2007

  1. На панели инструментов Стандартная щелкните значок Адресной книги .
  2. В списке Адресная книга выберите адресную книгу, содержащую имя, о котором необходимо получить сведения.
  3. В поле поиска введите желаемое имя.
  4. В списке щелкните имя правой кнопкой мыши и выберите команду Свойства.
Для контакта возникла проблема все объекты на вкладке Общие , но отображаемое имя пусто.

Microsoft Office Outlook 2010

  1. На домашней странице щелкните значок Адресной книги .
  2. В списке Адресная книга выберите адресную книгу, содержащую имя, о котором необходимо получить сведения.
  3. В поле поиска введите желаемое имя.
  4. В списке щелкните имя правой кнопкой мыши и выберите команду Свойства.

Свойства

Код статьи: 195671 - Последний отзыв: 16 ноября 2013 г. - Revision: 1.0
Информация в данной статье относится к следующим продуктам.
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
Ключевые слова: 
kberrmsg kbprb kbmt KB195671 KbMtru
Переведено с помощью машинного перевода
ВНИМАНИЕ! Данная статья переведена с использованием программного обеспечения Майкрософт для машинного перевода и, возможно, отредактирована посредством технологии Community Translation Framework (CTF). Корпорация Майкрософт предлагает вам статьи, обработанные средствами машинного перевода, отредактированные членами сообщества Майкрософт и переведенные профессиональными переводчиками, чтобы вы могли ознакомиться со всеми статьями нашей базы знаний на нескольких языках. Статьи, переведенные с использованием средств машинного перевода и отредактированные сообществом, могут содержать смысловое, синтаксические и (или) грамматические ошибки. Корпорация Майкрософт не несет ответственности за любые неточности, ошибки или ущерб, вызванные неправильным переводом контента или его использованием нашими клиентами. Подробнее об CTF можно узнать по адресу http://support.microsoft.com/gp/machine-translation-corrections/ru.
Эта статья на английском языке: 195671

Отправить отзыв

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com