Icke-leveransmeddelanden "meddelandet nådde inte alla mottagare" Skicka e-post till kontakter

Artikelöversättning Artikelöversättning
Artikel-id: 195671 - Visa produkter som artikeln gäller.
Visa alla | Dölj alla

På den här sidan

Symptom

När du använder Microsoft Outlook att skicka ett meddelande till anindividual-kontakt eller en grupp av kontakter i mappen Kontakter kan du ta emot ett e-postmeddelande från systemadministratör med text som liknar följande:
Meddelandet nådde inte alla mottagare.
Ämne: Test
Skickat: 1/30/2006 5:39 PM
Det gick inte att nå följande mottagare:
Testa användare (User@Contoso.com Test) på 1/30/2006 @ 5:39 PM
E-postkontot finns inte hos den organisation som meddelandet skickades till. Kontrollera e-postadressen, eller kontakta mottagaren direkt för att ta reda på rätt adress.
<server.contoso.com #5.1.1=""></server.contoso.com>

Orsak

Det här problemet uppstår när du använder Microsoft Exchange Server som yourmail system och när en kontaktpostlådorna har tagits bort från theExchange server.

Lösning

Lös problemet genom att använda den globala adresslistan till e-postmeddelande. Om användaren finns inte längre, ta bort kontaktperson för användaren. Du kan även få den nya e-postadressen från den avsedda mottagaren och lägga till mappen Kontakter.

Om meddelandet har skickats till en grupp med kontakter i en personlig distributionslista, Öppna distributionslistan i mappen Kontakter och klicka sedan på Uppdatera nu. E-postadressen ersätts av användarens visningsadress som i följande exempel:
o / = Contoso/ou = första administrativa grupp cn = Recipients/cn = testanvändare

Mer Information

När du lägger till en kontakt som även finns i den globala adressboken, Outlookresolves e-postadressen till en Exchange Server-adress. Om youremove postlådan från Exchange Server-server, adressen i listan theContact inte uppdateras.

Följ instruktionerna för din version av Outlook som du använder om du vill kontrollera egenskaperna för e-postadress.

Microsoft Office Outlook 2003 och tidigare versioner av Outlook

  1. Öppna en kontaktpost.
  2. Högerklicka på den e-postadressen och klicka sedan på Egenskaper.
Problem-kontakt är allting på fliken Allmänt utom visningsnamnet tomt.

Obs! När Outlook 2003 används i cachelagrat läge, cachelagras mappen Kontakter i offlineadressboken (.oab) som lagras i filen Offline Storage (OST) på klientdatorn.

En kontakt verkar ha en giltig e-postadress tills offlineadressboken återskapas på Exchange-servern och OST-filen på klientdatorn har synkroniserats med servern. Mer information om cachelagrat läge i Outlook 2003 och offlineadressboken, klickar du på följande artikelnummer och läser artikeln i Microsoft Knowledge Base:
841273 Administrera offlineadressboken i Outlook 2003

Microsoft Office Outlook 2007

  1. Klicka på Adressbok -ikonen i verktygsfältet Standard.
  2. Klicka på den adressbok som innehåller det namn som du vill ha information i listan Adressbok .
  3. I sökrutan skriver du det namn som du vill.
  4. Högerklicka på namnet i listan och klicka sedan på Egenskaper.
Problem-kontakt är allting på fliken Allmänt utom visningsnamnet tomt.

Microsoft Office Outlook 2010

  1. Klicka på Adressbok -ikonen på sidan Hem.
  2. Klicka på den adressbok som innehåller det namn som du vill ha information i listan Adressbok .
  3. I sökrutan skriver du det namn som du vill.
  4. Högerklicka på namnet i listan och klicka sedan på Egenskaper.

Egenskaper

Artikel-id: 195671 - Senaste granskning: den 16 november 2013 - Revision: 1.0
Informationen i denna artikel gäller:
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
Nyckelord: 
kberrmsg kbprb kbmt KB195671 KbMtsv
Maskinöversatt
VIKTIGT: Denna artikel har översatts av Microsofts programvara för maskin-översättning och möjligen efterredigerats via CTF-teknologi av Microsofts community istället för av en professionell mänsklig översättare. För att du på ditt eget språk skall få tillgång till samtliga Knowledge Base-artiklar erbjuder Microsoft både mänskligt översatta såväl som maskinöversatta artiklar samt artiklar som efterredigerats av en community. En maskinöversatt artikel likväl som en artikel som blivit efterredigerad av en community är dock inte alltid helt perfekt, då de kan innehålla misstag i ordförrådet, syntax- och grammatikfel. Microsoft är inte ansvarigt för några felaktigheter, misstag eller skador orsakade av felöversättningar eller för våra kunders bruk av innehållet. Microsoft uppdaterar ofta sin programvara för maskinöversättning samt de verktyg som förbättrar den maskinöversatta efterredigeringen.
Den engelska versionen av artikeln är följande: 195671

Ge feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com