Uuden sähköpostiprofiilin luominen Outlook 2000:ssa

Artikkeleiden käännökset Artikkeleiden käännökset
Artikkelin tunnus: 195718 - Näytä tuotteet, joita tämä artikkeli koskee.
Tämä artikkeli on aiemmin julkaistu tunnuksella FI195718
Tämän artikkelin Microsoft Outlook 2002 -ohjelmaa käsittelevä versio on 287072 OL2002: Uuden sähköpostiprofiilin luominen Outlookissa
Tämän artikkelin Microsoft Outlook 98 -ohjelmaa käsittelevä versio on 181142.
Tämän artikkelin Microsoft Outlook 97 -ohjelmaa käsittelevä versio on 171376.
HUOMAUTUS: Nämä toimet koskevat vain tapauksia, joissa Outlook-asennuksen tilaksi on määritetty Yritys tai työryhmä. Tämä vaihtoehto mahdollistaa Messaging Application Programming Interface (MAPI) -palvelut. Asennustavan voi tarkistaa valitsemalla Ohje-valikosta Tietoja Microsoft Outlookista. Näyttöön tulevasta valintaikkunasta ilmenee, onko ohjelma asennettu toimimaan Yritys tai työryhmä -tilassa.
Laajenna kaikki | Kutista kaikki

Tällä sivulla

Yhteenveto

Joskus voi olla tarpeen luoda uusi sähköpostiprofiili Microsoft Outlook 2000:ssa. Voit tehdä sen tämän artikkelin ohjeiden mukaisesti.

Enemmän tietoa

Uuden sähköpostiprofiilin luominen

  1. Valitse Tiedosto-valikosta Lopeta ja kirjaudu ulos.
  2. Napsauta Käynnistä-painiketta, valitse Asetukset ja valitse sitten Ohjauspaneeli.
  3. Kaksoisnapsauta OhjauspaneelinSähköposti- tai Mail ja faksi -kuvaketta.
  4. Valitse Palvelut-välilehdessä Näytä profiilit.
  5. Käynnistä ohjattu Saapuneet-kansion asennus valitsemalla Lisää.
  6. Valitse haluamasi tietopalvelut ja valitse sitten Seuraava.
  7. Kirjoita uuden profiilin nimi Profiilin nimi -ruutuun.
  8. Määritä valitut palvelut noudattamalla ohjatun Saapuneet-kansion asennuksen ohjeita.
  9. Uusi profiili näkyy nyt luettelossa. Muuta juuri luomasi profiili Microsoft Windows Messagingin aloitusprofiiliasennukseksi.
  10. Käynnistä Outlook uudelleen, jotta uutta profiilia käytetään.

Outlookin määrittäminen kysymään profiilia käynnistettäessä

  1. Valitse Työkalut-valikosta Asetukset.
  2. Valitse Sähköpostipalvelut-välilehti, valitse Käynnistysasetukset-kohdassa Valitse käytettävä profiili ja valitse sitten OK.
  3. Valitse Tiedosto-valikosta Lopeta ja kirjaudu ulos.
Kun seuraavan kerran käynnistät Outlookin, ohjelma kehottaa valitsemaan käyttäjäprofiilin.

Ominaisuudet

Artikkelin tunnus: 195718 - Viimeisin tarkistus: 9. lokakuuta 2011 - Versio: 3.0
Artikkelin tiedot koskevat seuraavia tuotteita:
  • Microsoft Outlook 2000 Standard Edition
Hakusanat: 
kbconfig kbprofiles kbnewfile kbhowto KB195718

Anna palautetta

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com