Creazione di un nuovo profilo di posta elettronica in Outlook 2000

Traduzione articoli Traduzione articoli
Identificativo articolo: 195718 - Visualizza i prodotti a cui si riferisce l?articolo.
Per la versione di questo articolo relativa a Microsoft Outlook 2002, vedere 287072.
Per la versione di questo articolo relativa a Microsoft Outlook 98, vedere 181142.
Per la versione di questo articolo relativa a Microsoft Outlook 97, vedere 171376.
NOTA: le procedure descritte in questo articolo si applicano solamente se Outlook è stato installato selezionando l'opzione Società o gruppo di lavoro/Altro. Tale opzione consente di utilizzare i servizi MAPI (Messaging Application Programming Interface). Per determinare il tipo di installazione in uso, dal menu ? scegliere Informazioni su Microsoft Outlook. Nella finestra visualizzata dovrebbe essere possibile leggere "Società" se l'installazione in uso è di questo tipo.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

A volte può essere necessario creare un profilo di posta elettronica nuovo o aggiuntivo per Microsoft Outlook 2000. In questo articolo viene descritta la procedura per effettuare questa operazione.

Informazioni

Creazione di un nuovo profilo di posta

  1. Scegliere Esci e disconnetti dal menu File.
  2. Fare clic sul pulsante Start, scegliere Impostazioni, quindi Pannello di controllo.
  3. Nel Pannello di controllo fare doppio clic sull'icona Posta elettronica o Posta e Fax.
  4. Nella scheda Servizi scegliere Mostra profili.
  5. Scegliere Aggiungi per avviare l'Installazione guidata Posta in arrivo.
  6. Selezionare i servizi informazioni desiderati, quindi scegliere Avanti.
  7. Nella casella Nome profilo digitare un nome per il nuovo profilo.
  8. Continuare l'esecuzione dell'Installazione guidata Posta in arrivo per impostare ogni servizio selezionato.
  9. Nell'elenco verrà visualizzato il nuovo profilo. Modificare l'impostazione relativa all'utilizzo del profilo specificato all'avvio del sistema di trasferimento messaggi di Microsoft Windows indicando il nuovo profilo creato.
  10. Riavviare Outlook in modo che venga utilizzato il nuovo profilo.

Impostazione di Outlook per la richiesta all'avvio di un profilo da utilizzare

  1. Scegliere Opzioni dal menu Strumenti.
  2. Nella scheda Servizi di posta elettronica selezionare Richiedi un profilo da utilizzare nell'opzione relativa alle impostazioni di avvio, quindi scegliere OK.
  3. Scegliere Esci e disconnetti dal menu File.
Al successivo avvio di Outlook, verrà chiesto di selezionare un profilo utente.

Proprietà

Identificativo articolo: 195718 - Ultima modifica: domenica 9 ottobre 2011 - Revisione: 3.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Outlook 2000 Standard Edition
Chiavi: 
kbconfig kbprofiles kbnewfile kbhowto KB195718
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com